<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>A făcut accident mortal şi a fugit | Ziarul Argeşul</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ziarulargesul.ro/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.ziarulargesul.ro/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ziarulargesul.ro/facut-accident-mortal-si-fugit/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A făcut accident mortal şi a fugit | Ziarul Argeşul" />
<meta property="og:description" content="În cursul zilei de duminică, la Cuca a avut loc un grav accident de circulaţie, în urma căruia o pesoană a decedat, iar şoferul vinovat s-a făcut nevăzut şi a fost prins după două zile. Evenimentul a avut loc spre orele prânzului în apropierea bisericii din comună, chiar când enoriaşii ieşeau de la slujbă. Printre &hellip;" />
<meta property="og:url" content="http://www.ziarulargesul.ro/facut-accident-mortal-si-fugit/" />
<meta property="og:site_name" content="Ziarul Argeşul" />
<meta property="article:publisher" content="https://www.facebook.com/ZiarulArgesul/" />
<meta property="article:section" content="Acum" />
<meta property="article:published_time" content="2017-08-29T22:57:02+00:00" />
<meta property="og:image" content="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01-300x225.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="În cursul zilei de duminică, la Cuca a avut loc un grav accident de circulaţie, în urma căruia o pesoană a decedat, iar şoferul vinovat s-a făcut nevăzut şi a fost prins după două zile. Evenimentul a avut loc spre orele prânzului în apropierea bisericii din comună, chiar când enoriaşii ieşeau de la slujbă. Printre [&hellip;]" />
<meta name="twitter:title" content="A făcut accident mortal şi a fugit | Ziarul Argeşul" />
<meta name="twitter:image" content="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01-300x225.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ziarulargesul.ro\/","name":"Ziarul Arge\u015ful","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ziarulargesul.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Argeşul &raquo; Flux" href="http://www.ziarulargesul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Argeşul &raquo; Flux comentarii" href="http://www.ziarulargesul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Argeşul &raquo; A făcut accident mortal şi a fugit" href="http://www.ziarulargesul.ro/facut-accident-mortal-si-fugit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziarulargesul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=1f9fd7e950fc00626c77d4aa33aa795e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-colorbox-css-css'  href='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=1f9fd7e950fc00626c77d4aa33aa795e' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.ziarulargesul.ro/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/plugins.css?ver=1f9fd7e950fc00626c77d4aa33aa795e' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/main.css?ver=1f9fd7e950fc00626c77d4aa33aa795e' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/media.css?ver=1f9fd7e950fc00626c77d4aa33aa795e' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/style.css?ver=1f9fd7e950fc00626c77d4aa33aa795e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php","top_ten_nonce":"7a93049604","top_ten_id":"41064","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1231098228"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=1f9fd7e950fc00626c77d4aa33aa795e'></script>
<link rel='https://api.w.org/' href='http://www.ziarulargesul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziarulargesul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziarulargesul.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ziarulargesul.ro/?p=41064' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziarulargesul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulargesul.ro%2Ffacut-accident-mortal-si-fugit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziarulargesul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulargesul.ro%2Ffacut-accident-mortal-si-fugit%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ziarulargesul.ro/?wordfence_logHuman=1&hid=14D39B644774C80FEBEE78A4C1C250D5');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}h1, h2, h3, h4, h5, h6{color:#dd0b0b;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{color:#000000;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 170px;
height: 170px;
}
::-webkit-input-placeholder {
color:#000000;
}
 :-moz-placeholder { /* Firefox 18- */
color:#000000;  
}
::-moz-placeholder {  /* Firefox 19+ */
color:#000000;  
}
:-ms-input-placeholder {  
color:#000000;  
}
.asf-el .mom-select select, .asf-el .mom-select select:focus {
text-shadow:0 0 0 #000000;  
}
/* Category background */
</style>
    </head>
    <body class="post-template-default single single-post postid-41064 single-format-standard both-sidebars-right both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons time_in_twelve_format both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.ziarulargesul.ro">
		                                                    <img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg" alt="Ziarul Argeşul" width="477" height="170" />
                                                                                               <img class="mom_retina_logo" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg" width="477" height="170" alt="Ziarul Argeşul" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="523" style=" margin-bottom:0px;">
					<a href="http://www.ziarulargesul.ro/argesul-catalog-2016/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/12/catalog-e1482232057785.jpg" alt="ad" width="385" height="116"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro">Home</a></li>
<li id="menu-item-40515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/acum/"><i class="brankic-icon-medal2"></i>Ştiri de top</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-pitesti-arges/"><i class="momizat-icon-podcast"></i>Actualitate</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-sociale-arges-pitesti/"><i class="enotype-icon-new"></i>Social</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/administratie-pitesti-arges/"><i class="brankic-icon-library"></i>Administraţie</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/editoriale/"><i class="momizat-icon-quill"></i>Editoriale</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/opinii-si-corespondente/"><i class="enotype-icon-users"></i>Opinii</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/politica-politicieni-arges-pitesti/"><i class="momizat-icon-user4"></i>Politică</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sanatate/"><i class="momizat-icon-aid"></i>Sănătate</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/scurt-pe-2/"><i class="momizat-icon-file3"></i>Scurt pe 2</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/invatamant-cultura/"><i class="brankic-icon-graduate"></i>Cultură &#8211; Educaţie</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sport/"><i class="momizat-icon-accessibility"></i>Sport</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/sagetatorul/"><i class="momizat-icon-arrow-up-right2"></i>Săgetătorul</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/argesul-ortodox/"><i class="momizat-icon-book"></i>Ortodox</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/anunturi/"><i class="brankic-icon-sale"></i>Anunţuri</a></li>
<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/distributie-oltenia/"><i class="img_icon" style="background-image: url(http://www.ziarulargesul.ro/wp-content/uploads/2016/11/D_Oltenia_symbol_CMYK.jpg)"></i>Distribuție Oltenia</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/"><i class="brankic-icon-envelope"></i>Contact</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro">Home</a></li>
<li id="menu-item-40515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/acum/"><i class="brankic-icon-medal2"></i>Ştiri de top</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-pitesti-arges/"><i class="momizat-icon-podcast"></i>Actualitate</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-sociale-arges-pitesti/"><i class="enotype-icon-new"></i>Social</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/administratie-pitesti-arges/"><i class="brankic-icon-library"></i>Administraţie</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/editoriale/"><i class="momizat-icon-quill"></i>Editoriale</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/opinii-si-corespondente/"><i class="enotype-icon-users"></i>Opinii</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/politica-politicieni-arges-pitesti/"><i class="momizat-icon-user4"></i>Politică</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sanatate/"><i class="momizat-icon-aid"></i>Sănătate</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/scurt-pe-2/"><i class="momizat-icon-file3"></i>Scurt pe 2</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/invatamant-cultura/"><i class="brankic-icon-graduate"></i>Cultură &#8211; Educaţie</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sport/"><i class="momizat-icon-accessibility"></i>Sport</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/sagetatorul/"><i class="momizat-icon-arrow-up-right2"></i>Săgetătorul</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/argesul-ortodox/"><i class="momizat-icon-book"></i>Ortodox</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/anunturi/"><i class="brankic-icon-sale"></i>Anunţuri</a></li>
<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/distributie-oltenia/"><i class="img_icon" style="background-image: url(http://www.ziarulargesul.ro/wp-content/uploads/2016/11/D_Oltenia_symbol_CMYK.jpg)"></i>Distribuție Oltenia</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/"><i class="brankic-icon-envelope"></i>Contact</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.ziarulargesul.ro">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>ULTIMELE ŞTIRI</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/calatori-lasati-la-mila-naturii/">Călători lăsaţi la mila naturii</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/anchetati-pentru-furt-de-gaini/">Anchetaţi pentru furt de găini</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/sub-control-judiciar-dupa-ce-au-furat-o-masina/">Sub control judiciar după ce au furat o maşină</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/facut-accident-mortal-si-fugit/">A făcut accident mortal şi a fugit</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/rar-controlat-peste-1-400-de-vehicule-arges/">RAR a controlat peste 1.400 de vehicule în Argeş</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-41064 post type-post status-publish format-standard category-acum"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01-300x225.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.ziarulargesul.ro/facut-accident-mortal-si-fugit/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg">
      <meta itemprop="width" content="477">
      <meta itemprop="height" content="170">
    </div>
        <meta itemprop="name" content="Ziarul Argeşul">
  </div>
  <meta itemprop="datePublished" content="2017-08-29T22:57:02+00:00"/>
  <meta itemprop="dateModified" content="2017-08-29T22:57:02+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">A făcut accident mortal şi a fugit</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://www.ziarulargesul.ro/author/valnicolau/">Val. Nicolau</a></span></span><span>on: <time datetime="2017-08-29T22:57:02+00:00" class="updated">august 29, 2017</time></span><span><a href="http://www.ziarulargesul.ro/facut-accident-mortal-si-fugit/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Listare</a><a href="mailto:?subject=A făcut accident mortal şi a fugit&body=A făcut accident mortal şi a fugit http://www.ziarulargesul.ro/facut-accident-mortal-si-fugit/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="41064">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ziarulargesul.ro/facut-accident-mortal-si-fugit/&p&#91;images&#93;&#91;0&#93;=http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01-300x225.jpg&p&#91;title&#93;=&p&#91;summary&#93;=În cursul zilei de duminică, la Cuca a avut loc un grav accident de circulaţie, în urma căruia o pesoană a decedat, iar şoferul vinovat s-a făcut nevăzut şi a f', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

<br>    <div id="attachment_41065" style="width: 310px" class="wp-caption alignleft"><a href="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01.jpg"><img class="size-medium wp-image-41065" src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01-300x225.jpg" alt="" width="300" height="225" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01-300x225.jpg 300w, http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01-768x575.jpg 768w, http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01-1024x767.jpg 1024w, http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01-45x35.jpg 45w, http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Adusă la spital, victima nu a supravieţuit</p></div>
<p>În cursul zilei de duminică, la Cuca a avut loc un grav accident de circulaţie, în urma căruia o pesoană a decedat, iar şoferul vinovat s-a făcut nevăzut şi a fost prins după două zile.</p>
<p>Evenimentul a avut loc spre orele prânzului în apropierea bisericii din comună, chiar când enoriaşii ieşeau de la slujbă. Printre ei se afla şi o femeie în vârstă de 87 de ani, care se îndrepta spre casă. Ea a fost acroşată de un autoturism şi trântită pe asfalt, iar şoferul, în loc să oprească, să acorde primul ajutor victimei şi să anunţe poliţia şi ambulanţa, s-a făcut nevăzut. Câţiva martori au sunat la 112 şi în localitate a venit o ambulanţă, iar echipa medicală a găsit-o pe octogenară aşezată pe un podeţ. Lovită la cap, la mâini şi la picioare, când a fost întrebată dacă a lovit-o maşina, femeia, cel mai probabil încă şocată de cele întâmplate, a negat. La prima vedere victima nu părea să aibă leziuni serioase, dar având în vedere vârsta înaintată şi traumatismele craniene, a fost transportată la Spitalul Judeţean. Deşi nu părea că ar fi fost grav rănită, după două ore de la producerea accidentului femeia decedat.</p>
<p>În cauză a fost deschis dosar penal pentru ucidere din culpă şi părăsirea locului accidentului, iar poliţiştii au demarat investigaţiile. Pornind de la informaţiile primite de la martori, din care rezulta că maşina avea numere de Vâlcea şi era condusă de un tânăr, în mai puţin de două zile şoferul a fost identificat. El este Ionuţ T., are 27 de ani şi este din comuna Bujoreni, Vâlcea. Acesta le-a declarat oamenilor legii că este lăutar şi că era foarte obosit după ce toată noaptea cântase la o nuntă. În drum spre casă, a vrut să umble la casetofon ca să nu-l ia somnul, moment în care  ar fi acroşat-o pe femeie uşor, cu partea dreaptă a maşinii. Luni, vâlceanul a fost reţinut 24 de ore pe bază de ordonanţă şi încarcerat în arestul poliţiei argeşene, iar ieri a fost prezentat Parchetului de pe lângă Judecătoria Piteşti cu propunerea de a fi dispuse măsurile legale.</p>
<div class="tptn_counter" id="tptn_counter_41064">(Visited 169 times, 169 visits today)</div>              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="41064">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ziarulargesul.ro/facut-accident-mortal-si-fugit/&p&#91;images&#93;&#91;0&#93;=http://www.ziarulargesul.ro/wp-content/uploads/2017/08/VictimaAccidentCuca01-300x225.jpg&p&#91;title&#93;=&p&#91;summary&#93;=În cursul zilei de duminică, la Cuca a avut loc un grav accident de circulaţie, în urma căruia o pesoană a decedat, iar şoferul vinovat s-a făcut nevăzut şi a f', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentează şi tu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/facut-accident-mortal-si-fugit/#respond" style="display:none;">Anulează comentariu</a></small></h3>			<form action="http://www.ziarulargesul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Publică" /> <input type='hidden' name='comment_post_ID' value='41064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="396881ad0f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget TagWidget"><div class="widget-head"><h3 class="widget-title"><span>Editoriale</span></h3></div><ul class = "posts-by-tag-list"><li class="posts-by-tag-item editorial" id="posts-by-tag-item-41059"><a class="thumb" href="http://www.ziarulargesul.ro/lege-si-dreptate/" title="Lege şi dreptate"  ><img width="190" height="120" src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/lege-si-dreptate/">Lege şi dreptate</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-40976"><a class="thumb" href="http://www.ziarulargesul.ro/suparari/" title="Supărări"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/suparari/">Supărări</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-40938"><a class="thumb" href="http://www.ziarulargesul.ro/un-text-si-un-test/" title="Un text şi un&#8230; test"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/un-text-si-un-test/">Un text şi un... test</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-40876"><a class="thumb" href="http://www.ziarulargesul.ro/programul-psd-lie-lie-ciocarlie/" title="Programul PSD: &#8222;Lie, lie, ciocârlie!&#8221;"  ><img width="190" height="120" src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/programul-psd-lie-lie-ciocarlie/">Programul PSD: "Lie, lie, ciocârlie!"</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-40813"><a class="thumb" href="http://www.ziarulargesul.ro/o-reparatie-pentru-un-fiu-al-argesului/" title="O reparaţie pentru un fiu al Argeşului"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/o-reparatie-pentru-un-fiu-al-argesului/">O reparaţie pentru un fiu al Argeşului</a></li></ul></div><div class="widget TagWidget"><div class="widget-head"><h3 class="widget-title"><span>Opinii</span></h3></div><ul class = "posts-by-tag-list"><li class="posts-by-tag-item opinii" id="posts-by-tag-item-41010"><a class="thumb" href="http://www.ziarulargesul.ro/haskil-lipatti/" title="Haskil &#8211; Lipatti"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-190x122.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-190x122.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-120x76.jpg 120w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex.jpg 192w" sizes="(max-width: 190px) 100vw, 190px" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/haskil-lipatti/">Haskil - Lipatti</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-40993"><a class="thumb" href="http://www.ziarulargesul.ro/cancerul-din-spatele-slitului/" title="Cancerul din spatele şliţului"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-190x122.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-190x122.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-120x76.jpg 120w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-220x140.jpg 220w" sizes="(max-width: 190px) 100vw, 190px" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/cancerul-din-spatele-slitului/">Cancerul din spatele şliţului</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-40940"><a class="thumb" href="http://www.ziarulargesul.ro/diverticuloza-colonica/" title="Diverticuloza colonică"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/diverticuloza-colonica/">Diverticuloza colonică</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-40927"><a class="thumb" href="http://www.ziarulargesul.ro/vizita-prezidentiala/" title="Vizită prezidenţială"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-190x122.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-190x122.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-120x76.jpg 120w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex.jpg 192w" sizes="(max-width: 190px) 100vw, 190px" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/vizita-prezidentiala/">Vizită prezidenţială</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-40806"><a class="thumb" href="http://www.ziarulargesul.ro/renasterea-eremitilor/" title="Renaşterea eremiţilor"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/dr-maria-clemens.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/dr-maria-clemens.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/05/dr-maria-clemens-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/renasterea-eremitilor/">Renaşterea eremiţilor</a></li></ul></div><div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title"><span>Cele mai citite</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://www.ziarulargesul.ro/proxenetii-din-dosarul-loverboy-din-nou-la-instanta/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/ProcesProxenetiPitesti01.jpg" alt="Proxeneţii din Dosarul &quot;Loverboy&quot;, din nou la instanţă" title="Proxeneţii din Dosarul &quot;Loverboy&quot;, din nou la instanţă" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/proxenetii-din-dosarul-loverboy-din-nou-la-instanta/"     class="tptn_link"><span class="tptn_title">Proxeneţii din Dosarul &#8222;Loverboy&#8221;, din nou la&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/programul-psd-lie-lie-ciocarlie/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" alt="Programul PSD: &quot;Lie, lie, ciocârlie!&quot;" title="Programul PSD: &quot;Lie, lie, ciocârlie!&quot;" width="200" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/programul-psd-lie-lie-ciocarlie/"     class="tptn_link"><span class="tptn_title">Programul PSD: &#8222;Lie, lie, ciocârlie!&#8221;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/crima-la-mioveni-o-femeie-fost-ucisa-pe-strada/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/OmorMioveni01.jpg" alt="Crimă la Mioveni - O femeie a fost ucisă pe stradă" title="Crimă la Mioveni - O femeie a fost ucisă pe stradă" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/crima-la-mioveni-o-femeie-fost-ucisa-pe-strada/"     class="tptn_link"><span class="tptn_title">Crimă la Mioveni &#8211; O femeie a fost ucisă pe stradă</span></a></span></li><li><a href="http://www.ziarulargesul.ro/fost-sportiv-argesean-rapus-de-o-boala-cumplita/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/CosminJubleanu01.jpg" alt="Fost sportiv argeşean, răpus de o boală cumplită" title="Fost sportiv argeşean, răpus de o boală cumplită" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/fost-sportiv-argesean-rapus-de-o-boala-cumplita/"     class="tptn_link"><span class="tptn_title">Fost sportiv argeşean, răpus de o boală cumplită</span></a></span></li><li><a href="http://www.ziarulargesul.ro/parcarea-din-spatele-urilor-un-cosmar/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/01parcare.jpg" alt="Parcarea din spatele &quot;A&quot;-urilor - un coşmar" title="Parcarea din spatele &quot;A&quot;-urilor - un coşmar" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/parcarea-din-spatele-urilor-un-cosmar/"     class="tptn_link"><span class="tptn_title">Parcarea din spatele &#8222;A&#8221;-urilor &#8211; un&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/plimbat-intre-spitale-cu-fetita-muscata-de-capusa/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/FetitaMuscataCapusa01.jpg" alt="Plimbat între spitale cu fetiţa muşcată de căpuşă" title="Plimbat între spitale cu fetiţa muşcată de căpuşă" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/plimbat-intre-spitale-cu-fetita-muscata-de-capusa/"     class="tptn_link"><span class="tptn_title">Plimbat între spitale cu fetiţa muşcată de căpuşă</span></a></span></li><li><a href="http://www.ziarulargesul.ro/regizor-de-film-horror-la-campulung/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/campulung-8-300x225.jpg" alt="Regizor de film horror la Câmpulung!" title="Regizor de film horror la Câmpulung!" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/regizor-de-film-horror-la-campulung/"     class="tptn_link"><span class="tptn_title">Regizor de film horror la Câmpulung!</span></a></span></li><li><a href="http://www.ziarulargesul.ro/gara-pitesti-arata-bine-dar-miroase-rau/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/gara-1-300x225.jpg" alt="Gara Piteşti arată bine, dar miroase rău!" title="Gara Piteşti arată bine, dar miroase rău!" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/gara-pitesti-arata-bine-dar-miroase-rau/"     class="tptn_link"><span class="tptn_title">Gara Piteşti arată bine, dar miroase rău!</span></a></span></li><li><a href="http://www.ziarulargesul.ro/maxi-taxi-doar-autogari-oare/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/sefi-cj-300x225.jpg" alt="Maxi-taxi, doar în autogări. Oare?" title="Maxi-taxi, doar în autogări. Oare?" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/maxi-taxi-doar-autogari-oare/"     class="tptn_link"><span class="tptn_title">Maxi-taxi, doar în autogări. Oare?</span></a></span></li><li><a href="http://www.ziarulargesul.ro/parcare-de-doua-feluri-pentru-prosti-si-pentru-sefi/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/01camp-300x225.jpg" alt="Parcare de două feluri: pentru &quot;proşti&quot; şi pentru şefi..." title="Parcare de două feluri: pentru &quot;proşti&quot; şi pentru şefi..." width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/parcare-de-doua-feluri-pentru-prosti-si-pentru-sefi/"     class="tptn_link"><span class="tptn_title">Parcare de două feluri: pentru &#8222;proşti&#8221; şi&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/din-cauza-declinului-demografic-pe-profesori-ii-paste-somajul/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/COLEGIU-PREFECTURAL-2-300x225.jpg" alt="Din cauza declinului demografic - Pe profesori îi paşte şomajul" title="Din cauza declinului demografic - Pe profesori îi paşte şomajul" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/din-cauza-declinului-demografic-pe-profesori-ii-paste-somajul/"     class="tptn_link"><span class="tptn_title">Din cauza declinului demografic &#8211; Pe profesori îi&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/mandate-de-arestare-pentru-toti-cei-30-de-proxeneti/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/06/ProxenetiTribunal01-e1500881978991.jpg" alt="Mandate de arestare pentru toţi cei 30 de proxeneţi" title="Mandate de arestare pentru toţi cei 30 de proxeneţi" width="200" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/mandate-de-arestare-pentru-toti-cei-30-de-proxeneti/"     class="tptn_link"><span class="tptn_title">Mandate de arestare pentru toţi cei 30 de proxeneţi</span></a></span></li><li><a href="http://www.ziarulargesul.ro/ani-confirmat-iar-prefectul-l-demis-inca-de-acum-cinci-ani-scris-ca-primarul-incalcat-legea/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/Hristu-Dica.jpg" alt="ANI a confirmat, iar prefectul l-a demis - Încă de acum cinci ani am scris că primarul a încălcat legea!" title="ANI a confirmat, iar prefectul l-a demis - Încă de acum cinci ani am scris că primarul a încălcat legea!" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/ani-confirmat-iar-prefectul-l-demis-inca-de-acum-cinci-ani-scris-ca-primarul-incalcat-legea/"     class="tptn_link"><span class="tptn_title">ANI a confirmat, iar prefectul l-a demis &#8211; Încă de&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/s-rasturnat-cu-tirul-gradina/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/TirRasturnat01-1.jpg" alt="S-a răsturnat cu tirul în grădină" title="S-a răsturnat cu tirul în grădină" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/s-rasturnat-cu-tirul-gradina/"     class="tptn_link"><span class="tptn_title">S-a răsturnat cu tirul în grădină</span></a></span></li><li><a href="http://www.ziarulargesul.ro/au-fost-odata-azi-sunt-fantome/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/02/Arpechim.jpg" alt="Au fost odată. Azi sunt fantome..." title="Au fost odată. Azi sunt fantome..." width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/au-fost-odata-azi-sunt-fantome/"     class="tptn_link"><span class="tptn_title">Au fost odată. Azi sunt fantome&#8230;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

            <div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>!</span></h3></div>			<div class="textwidget"><p>Vă rugăm să comentaţi la obiect, legat de conţinutul prezentat în material. Orice deviere în afara subiectului, folosirea de cuvinte obscene, atacuri la persoana autorului (autorilor) articolului, afişarea de anunţuri publicitare, precum şi jigniri, trivialităţi, înjurii aduse celorlalţi cititori care au scris un comentariu se va sancţiona prin cenzurarea parţială a comentariului sau ştergerea integrală. Site-ul ziarului Argeșul nu răspunde pentru părerile postate în rubrica de comentarii, care nu au nicio relevanță față de conținutul articolului.  Responsabilitatea formulării comentariului revine integral celui care postează comentariului, fie și sub pseudonim în fața cititorlilor. Atenționăm că Redacția ziarului își rezervă dreptul de a accesa identitatea reală a celui care face comentariul.</p>
</div>
		</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="40002" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/salubritate-2000.jpg" alt="ad" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-627 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-627 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-627 .adr-next',
				prev: '.e3lanat-rotator-id-627 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-627" style="width:px; height:px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="22944" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/02/catalog03-e1500277077520.jpg" alt="ad" width="" height=""></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="22944" style=" ">
					<a href="http://www.ziarulargesul.ro/argesul-catalog-2016-in-format-pdf/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/02/catalog02-e1500276976832.jpg" alt="ad" width="" height=""></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="25906" style=" ">
					<a href="https://arges-sport.ro/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/03/LOGO-ARGES-SPORT-e1500277109475.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Dă-ne un Like</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ZiarulArgesul/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Către toţi membrii UZPR</span></h3></div>			<div class="textwidget"><p>Având în vedere următoarele:</p>
<ol>
<li>Apariţia, la nivelul Consiliului Director al Uniunii Ziariştilor Profesionişti din România, începând din luna iunie 2017, a unor disensiuni greu de controlat, care depăşesc cadrul legal, statutar, civilizat şi democratic, reglementat de documentele organizatorice ale Uniunii;</li>
<li>Manifestarea unei ostilităţi agresive din partea unor membri ai Consiliului Director;</li>
<li>Gestul indecent şi descalificant de a expune, în spaţiul public, dezbateri şi documente interne, confidenţiale şi nefinalizate, ceea ce aduce grave daune de imagine, morale şi materiale Uniunii;</li>
<li>Comportamentul ameninţător, ultimativ, cazon şi jignitor al aceloraşi membri ai Consiliului;</li>
<li>Ignorarea, cu bună ştiinţă, a calităţii de decident a Adunării Generale şi substituirea ei cu o acţiune internă de forţă şi intimidare;</li>
<li>Fapt grav şi incredibil, frizând infracţionalitatea penală: confiscarea paginii de internet a UZPR, prin schimbarea parolei, în numele „democraţiei”, a „conducerii colective”, a „punerii adevărului, de interes general, mai presus de vicleana victimizare a unei persoane”, aşa cum se exprimă public unul dintre cei vizaţi,</li>
</ol>
<p>Consider că Uniunea Ziariştilor Profesionişti din România se află într-un iminent pericol de disoluţie şi compromitere publică şi că numai o Adunare Generală Extraordinară este în măsură a soluţiona cele ce se petrec în cadrul organizaţiei, prin analiza faptelor petrecute la reuniunile Consiliului Director din lunile iunie şi iulie 2017, precum şi a abuzurilor comise ulterior.</p>
<p>De aceea, ca preşedinte ales unanim de Adunarea Generală de Alegeri de la Rm. Vâlcea, din martie 2016, în baza Art. 24 din Statutul UZPR,</p>
<p>C O N V O C<br />
ADUNAREA GENERALĂ EXTRAORDINARĂ</p>
<p><strong>Pentru data de vineri, 8  septembrie 2017</strong><strong>, în Bucureşti</strong></p>
<p>Conform Art. 25 din Statutul UZPR, procedura convocării este asigurată de Secretariatul general, prin fax, email şi telefon, cu cel puţin 15 zile înainte de data ţinerii reuniunii, când va fi anunţată şi ordinea de zi, ora şi locul desfăşurării evenimentului. Până la Adunarea Generală Extraordinară nu va mai avea loc niciun Consiliu Director, iar hotărârile de la reuniunile din iunie şi iulie nu vor produce efecte, până la deciziile plenului Adunării Generale Extraordinare. Activitatea va avea o desfăşurare de normalitate.</p>
<p><strong>Preşedin</strong><strong>te,</strong></p>
<p><strong>Doru Dinu Glăvan</strong></p>
<p>POST SCRIPTUM. Întrucât, aşa cum am spus, pagina de internet a UZPR este confiscată de un grup militar pe care-mi permit să-l calific infracţional, acest comunicat va fi transmis prin publicaţiile online ale ziariştilor, membri şi nemembri ai UZPR.</p>
</div>
		</div><div class="widget TagWidget"><div class="widget-head"><h3 class="widget-title"><span>Mica publicitate</span></h3></div><ul class = "posts-by-tag-list"><li class="posts-by-tag-item anunturi mica publicitate" id="posts-by-tag-item-39620"><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/angajam-cizmar/">Angajăm CIZMAR</a></li><li class="posts-by-tag-item anunturi mica publicitate" id="posts-by-tag-item-38820"><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/angajam-conducator-auto-profesionist/">Angajăm conducător auto profesionist</a></li><li class="posts-by-tag-item anunturi mica publicitate" id="posts-by-tag-item-30505"><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/angajam-pentru-fabrica-germania-sudori-co2-si-lacatusi/">Angajăm pentru fabrică GERMANIA sudori CO2 şi lăcătuşi</a></li><li class="posts-by-tag-item anunturi mica publicitate" id="posts-by-tag-item-30438"><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/technology-sa-angajeaza/">TECHNOLOGY SA angajează</a></li><li class="posts-by-tag-item anunturi mica publicitate" id="posts-by-tag-item-30049"><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/angajam-personal-fete-18/">Angajăm personal fete +18</a></li><li class="posts-by-tag-item anunturi mica publicitate" id="posts-by-tag-item-29951"><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/vrei-sa-lucrezi-anglia/">Vrei să lucrezi în Anglia?</a></li><li class="posts-by-tag-item anunturi mica publicitate" id="posts-by-tag-item-29890"><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/angajez-vanzatoare-si-asistenta-farmacie-pentru-plafar-kaufland/">ANGAJEZ vânzătoare şi asistentă farmacie, pentru Plafar Kaufland</a></li></ul></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="17783" style=" ">
					<a href="http://clinicadiaconu.ro/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/11/clinicadrdiaconusite-e1482054002473.jpg" alt="ad" width="350" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="15961" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/10/Eva.jpg" alt="ad" width="300" height="429"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Comentarii</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Victor</span> la <a href="http://www.ziarulargesul.ro/lege-si-dreptate/#comment-14718">Lege şi dreptate</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://argesul' rel='external nofollow' class='url'>ion</a></span> la <a href="http://www.ziarulargesul.ro/lege-si-dreptate/#comment-14712">Lege şi dreptate</a></li><li class="recentcomments"><span class="comment-author-link">ion</span> la <a href="http://www.ziarulargesul.ro/lege-si-dreptate/#comment-14711">Lege şi dreptate</a></li><li class="recentcomments"><span class="comment-author-link">Petrica</span> la <a href="http://www.ziarulargesul.ro/unele-scoli-din-pitesti-cheltuiesc-bani-pentru-bilete-la-mare/#comment-14695">Unele şcoli din Piteşti cheltuiesc bani pentru bilete la mare</a></li><li class="recentcomments"><span class="comment-author-link">Petrica</span> la <a href="http://www.ziarulargesul.ro/unele-scoli-din-pitesti-cheltuiesc-bani-pentru-bilete-la-mare/#comment-14693">Unele şcoli din Piteşti cheltuiesc bani pentru bilete la mare</a></li><li class="recentcomments"><span class="comment-author-link">Petrică</span> la <a href="http://www.ziarulargesul.ro/unele-scoli-din-pitesti-cheltuiesc-bani-pentru-bilete-la-mare/#comment-14692">Unele şcoli din Piteşti cheltuiesc bani pentru bilete la mare</a></li><li class="recentcomments"><span class="comment-author-link">Petrică</span> la <a href="http://www.ziarulargesul.ro/programul-psd-lie-lie-ciocarlie/#comment-14691">Programul PSD: &#8222;Lie, lie, ciocârlie!&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">ION</span> la <a href="http://www.ziarulargesul.ro/programul-psd-lie-lie-ciocarlie/#comment-14690">Programul PSD: &#8222;Lie, lie, ciocârlie!&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://viatalacasa.blogspot.ro/' rel='external nofollow' class='url'>pantilimon laurentiu mocanu</a></span> la <a href="http://www.ziarulargesul.ro/plimbat-intre-spitale-cu-fetita-muscata-de-capusa/#comment-14685">Plimbat între spitale cu fetiţa muşcată de căpuşă</a></li><li class="recentcomments"><span class="comment-author-link">petrica</span> la <a href="http://www.ziarulargesul.ro/unele-scoli-din-pitesti-cheltuiesc-bani-pentru-bilete-la-mare/#comment-14674">Unele şcoli din Piteşti cheltuiesc bani pentru bilete la mare</a></li></ul></div><div class="widget momizat-authors"><div class="widget-head"><h3 class="widget-title"><span>Autori</span></h3></div>                                <div class="mom-authors-widget">
                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/alexhoroveanu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/alexhoroveanu/">Alex Horoveanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">135 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/argesul/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/argesul/">Argeşul</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">53 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/claudiudita/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/claudiudita/">Claudiu Diţa</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">1 Comments</span>
                                          <span class="button small articles-count">3072 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/editomaziu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/editomaziu/">Eduard Tomaziu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">118 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/flaviuspetrescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/flaviuspetrescu/">Flavius Petrescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">209 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/gabilixandru/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/gabilixandru/">Gabriel Lixandru</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">81 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/admin/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/admin/">George Olteanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">13 Comments</span>
                                          <span class="button small articles-count">1407 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/gheorghesavu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/gheorghesavu/">Gheorghe Savu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">155 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/ghfrangulea/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/ghfrangulea/">Gheorghe Frangulea</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">257 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/ioanaradu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/ioanaradu/">Ioana Radu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">98 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/marianaclemens/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/marianaclemens/">Dr. Mariana Clemens</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">51 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/mihaigolescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/mihaigolescu/">Mihai Golescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">94 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/mirelaneagoe/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/mirelaneagoe/">Mirela Neagoe</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">1341 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/monicacristea/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/monicacristea/">Monica Cristea</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">835 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/nicolaebadiu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/nicolaebadiu/">Nicolae Badiu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">80 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/sorinsimion/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/sorinsimion/">Sorin Simion</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">1 Comments</span>
                                          <span class="button small articles-count">245 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/tibistanescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/tibistanescu/">Dr. Tiberiu Stănescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">70 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/traianulmeanu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/traianulmeanu/">Traian Ulmeanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">74 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/valnicolau/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/valnicolau/">Val. Nicolau</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">2328 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/viorelpatrascu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/viorelpatrascu/">Dr. Viorel Pătraşcu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">75 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                              </div>
</div><div class="widget widget_calendar"><div class="widget-head"><h3 class="widget-title"><span>Arhivă</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>august, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ziarulargesul.ro/2017/07/">&laquo; Iul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.ziarulargesul.ro/2017/08/01/" aria-label="Articole publicate în 1 August 2017">1</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/02/" aria-label="Articole publicate în 2 August 2017">2</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/03/" aria-label="Articole publicate în 3 August 2017">3</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/04/" aria-label="Articole publicate în 4 August 2017">4</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/05/" aria-label="Articole publicate în 5 August 2017">5</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/06/" aria-label="Articole publicate în 6 August 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ziarulargesul.ro/2017/08/07/" aria-label="Articole publicate în 7 August 2017">7</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/08/" aria-label="Articole publicate în 8 August 2017">8</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/09/" aria-label="Articole publicate în 9 August 2017">9</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/10/" aria-label="Articole publicate în 10 August 2017">10</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/11/" aria-label="Articole publicate în 11 August 2017">11</a></td><td>12</td><td><a href="http://www.ziarulargesul.ro/2017/08/13/" aria-label="Articole publicate în 13 August 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ziarulargesul.ro/2017/08/14/" aria-label="Articole publicate în 14 August 2017">14</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/15/" aria-label="Articole publicate în 15 August 2017">15</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/16/" aria-label="Articole publicate în 16 August 2017">16</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/17/" aria-label="Articole publicate în 17 August 2017">17</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/18/" aria-label="Articole publicate în 18 August 2017">18</a></td><td>19</td><td><a href="http://www.ziarulargesul.ro/2017/08/20/" aria-label="Articole publicate în 20 August 2017">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ziarulargesul.ro/2017/08/21/" aria-label="Articole publicate în 21 August 2017">21</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/22/" aria-label="Articole publicate în 22 August 2017">22</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/23/" aria-label="Articole publicate în 23 August 2017">23</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/24/" aria-label="Articole publicate în 24 August 2017">24</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/25/" aria-label="Articole publicate în 25 August 2017">25</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/26/" aria-label="Articole publicate în 26 August 2017">26</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/27/" aria-label="Articole publicate în 27 August 2017">27</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ziarulargesul.ro/2017/08/28/" aria-label="Articole publicate în 28 August 2017">28</a></td><td><a href="http://www.ziarulargesul.ro/2017/08/29/" aria-label="Articole publicate în 29 August 2017">29</a></td><td id="today">30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=407127");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script>

      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2014 Powered By Wordpress, Goodnews Theme By <a href="http://www.momizat.com/">Momizat Team</a></p>
                    <ul id="menu-subsol" class="footer_menu"><li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/">Contact</a></li>
<li id="menu-item-2402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2402"><a href="https://www.facebook.com/ZiarulArgesul/">Argeşul pe Facebook</a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="http://www.ziarulargesul.ro/despre-ziarul-argesul/">Despre ziarul &#8222;Argeşul&#8221;</a></li>
<li id="menu-item-28045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28045"><a href="http://www.ziarulargesul.ro/ghid-de-folosire-limbii-romane/">Ghid de folosire a limbii române</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript'>
/* <![CDATA[ */
var hugeit_lightbox_obj = {"hugeit_lightbox_size":"17","hugeit_lightbox_width":"","hugeit_lightbox_href":"False","hugeit_lightbox_scalephotos":"true","hugeit_lightbox_rel":"false","hugeit_lightbox_scrolling":"false","hugeit_lightbox_opacity":"0.201","hugeit_lightbox_open":"false","hugeit_lightbox_overlayclose":"true","hugeit_lightbox_esckey":"false","hugeit_lightbox_arrowkey":"false","hugeit_lightbox_loop":"true","hugeit_lightbox_data":"false","hugeit_lightbox_classname":"false","hugeit_lightbox_closebutton":"true","hugeit_lightbox_current":"image","hugeit_lightbox_previous":"previous","hugeit_lightbox_next":"next","hugeit_lightbox_close":"close","hugeit_lightbox_iframe":"false","hugeit_lightbox_inline":"false","hugeit_lightbox_html":"false","hugeit_lightbox_photo":"false","hugeit_lightbox_height":"","hugeit_lightbox_innerwidth":"false","hugeit_lightbox_innerheight":"false","hugeit_lightbox_initialwidth":"300","hugeit_lightbox_initialheight":"100","hugeit_lightbox_maxwidth":"768","hugeit_lightbox_maxheight":"500","hugeit_lightbox_slideshow":"false","hugeit_lightbox_slideshowspeed":"2500","hugeit_lightbox_slideshowauto":"true","hugeit_lightbox_slideshowstart":"start slideshow","hugeit_lightbox_slideshowstop":"stop slideshow","hugeit_lightbox_fixed":"true","hugeit_lightbox_top":"false","hugeit_lightbox_bottom":"false","hugeit_lightbox_left":"false","hugeit_lightbox_right":"false","hugeit_lightbox_reposition":"false","hugeit_lightbox_retinaimage":"true","hugeit_lightbox_retinaurl":"false","hugeit_lightbox_retinasuffix":"@2x.$1","hugeit_lightbox_returnfocus":"true","hugeit_lightbox_trapfocus":"true","hugeit_lightbox_fastiframe":"true","hugeit_lightbox_preloading":"true","hugeit_lightbox_title_position":"5","hugeit_lightbox_size_fix":"false","hugeit_lightbox_watermark_width":"30","hugeit_lightbox_watermark_position":"3","hugeit_lightbox_watermark_img_src":"http:\/\/www.ziarulargesul.ro\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_transparency":"100","hugeit_lightbox_watermark_image":"false","lightbox_top":"false","lightbox_bottom":"false","lightbox_left":"false","lightbox_right":"false"};
var hugeit_gen_lightbox_obj = {"hugeit_lightbox_style":"1","hugeit_lightbox_transition":"elastic","hugeit_lightbox_speed":"800","hugeit_lightbox_fadeout":"300","hugeit_lightbox_title":"false","hugeit_lightbox_type":"old_type"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "old_type";
var ajaxUrl = "http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/comment-reply.min.js?ver=1f9fd7e950fc00626c77d4aa33aa795e'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php","nonce":"7ca236731a","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.ziarulargesul.ro","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/wp-embed.min.js?ver=1f9fd7e950fc00626c77d4aa33aa795e'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulargesul-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulargesul.ro"><img alt="ziarulargesul.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulargesul-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51693362-1', 'auto');
  ga('send', 'pageview');

</script>

    </body>
</html>