<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
    <head itemscope itemtype="https://schema.org/BlogPosting">
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Încă o victimă pe şoseaua morţii. Un motociclist a murit în accident la Mărăcineni! | Ziarul Argeşul</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ziarulargesul.ro/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.ziarulargesul.ro/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ziarulargesul.ro/inca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Argeşul &raquo; Flux" href="http://www.ziarulargesul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Argeşul &raquo; Flux comentarii" href="http://www.ziarulargesul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Argeşul &raquo; Încă o victimă pe şoseaua morţii. Un motociclist a murit în accident la Mărăcineni!" href="http://www.ziarulargesul.ro/inca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziarulargesul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5cc8eca407536d4a905f427479f3128a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-colorbox-css-css'  href='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=5cc8eca407536d4a905f427479f3128a' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.ziarulargesul.ro/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/plugins.css?ver=5cc8eca407536d4a905f427479f3128a' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/main.css?ver=5cc8eca407536d4a905f427479f3128a' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/media.css?ver=5cc8eca407536d4a905f427479f3128a' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/style.css?ver=5cc8eca407536d4a905f427479f3128a' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php","top_ten_id":"45541","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1081415558"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=5cc8eca407536d4a905f427479f3128a'></script>
<link rel='https://api.w.org/' href='http://www.ziarulargesul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziarulargesul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziarulargesul.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ziarulargesul.ro/?p=45541' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziarulargesul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulargesul.ro%2Finca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziarulargesul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulargesul.ro%2Finca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ziarulargesul.ro/?wordfence_lh=1&hid=4FF6DA18D257ADF5A1D5B982FD166A51');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 3.48.7/G"/>
<meta property="og:url" content="http://www.ziarulargesul.ro/inca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Ziarul Argeşul"/>
<meta property="og:title" content="&Icirc;ncă o victimă pe şoseaua morţii. Un motociclist a murit &icirc;n..."/>
<meta property="og:description" content="Caption: Motocicleta, rămasă pe carosabil Un bărbat şi-a pierdut viaţa &icirc;n urma unui grav accident de circulaţie produs la Mărăcineni, &icirc;n care au fost implicate o motocicletă şi două autoturisme. Evenimentul a avut loc azi după-amiază, c&acirc;nd Vasile Răilean, de 59 de ani, din C&acirc;mpulung, circula cu..."/>
<!-- og:image:1 --><meta property="og:image" content="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2017-12-07T18:00:04+00:00"/>
<meta property="article:modified_time" content="2017-12-07T18:00:04+00:00"/>
<meta property="og:updated_time" content="2017-12-07T18:00:04+00:00"/>
<meta name="weibo:article:create_at" content="2017-12-07 18:00:04"/>
<meta name="weibo:article:update_at" content="2017-12-07 18:00:04"/>
<meta name="twitter:domain" content="www.ziarulargesul.ro"/>
<meta name="twitter:title" content="&Icirc;ncă o victimă pe şoseaua morţii. Un motociclist a murit &icirc;n..."/>
<meta name="twitter:description" content="Caption: Motocicleta, rămasă pe carosabil Un bărbat şi-a pierdut viaţa &icirc;n urma unui grav accident de circulaţie produs la Mărăcineni, &icirc;n care au fost implicate o motocicletă şi două autoturisme..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03-600x315.jpg"/>
<link itemprop="url" href="http://www.ziarulargesul.ro/inca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni/"/>
<meta itemprop="name" content="&Icirc;ncă o victimă pe şoseaua morţii. Un motociclist a murit &icirc;n..."/>
<meta itemprop="description" content="Caption: Motocicleta, rămasă pe carosabil Un bărbat şi-a pierdut viaţa &icirc;n urma unui grav accident de circulaţie produs la Mărăcineni, &icirc;n care au fost implicate o motocicletă şi două autoturisme. Evenimentul a avut loc azi după-amiază, c&acirc;nd Vasile..."/>
<meta itemprop="datePublished" content="2017-12-07T18:00:04+00:00"/>
<meta itemprop="dateModified" content="2017-12-07T18:00:04+00:00"/>
<meta name="author" content="George Olteanu"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="George Olteanu"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<link itemprop="url" href="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03-800x450.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="450"/>
</noscript>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2017-12-07T19:25:42+00:00 in 0.000545 secs from http://www.ziarulargesul.ro -->

<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}h1, h2, h3, h4, h5, h6{color:#dd0b0b;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{color:#000000;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 170px;
height: 170px;
}
::-webkit-input-placeholder {
color:#000000;
}
 :-moz-placeholder { /* Firefox 18- */
color:#000000;  
}
::-moz-placeholder {  /* Firefox 19+ */
color:#000000;  
}
:-ms-input-placeholder {  
color:#000000;  
}
.asf-el .mom-select select, .asf-el .mom-select select:focus {
text-shadow:0 0 0 #000000;  
}
/* Category background */
</style>
    </head>
    <body class="post-template-default single single-post postid-45541 single-format-standard both-sidebars-right both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons time_in_twelve_format both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.ziarulargesul.ro">
		                                                    <img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg" alt="Ziarul Argeşul" width="477" height="170" />
                                                                                               <img class="mom_retina_logo" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg" width="477" height="170" alt="Ziarul Argeşul" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="523" style=" margin-bottom:0px;">
					<a href="http://www.ziarulargesul.ro/argesul-catalog-2017/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/catalog2017.jpg" alt="ad" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro">Home</a></li>
<li id="menu-item-40515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/acum/"><i class="brankic-icon-medal2"></i>Ştiri de top</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-pitesti-arges/"><i class="momizat-icon-podcast"></i>Actualitate</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-sociale-arges-pitesti/"><i class="enotype-icon-new"></i>Social</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/administratie-pitesti-arges/"><i class="brankic-icon-library"></i>Administraţie</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/editoriale/"><i class="momizat-icon-quill"></i>Editoriale</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/opinii-si-corespondente/"><i class="enotype-icon-users"></i>Opinii</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/politica-politicieni-arges-pitesti/"><i class="momizat-icon-user4"></i>Politică</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sanatate/"><i class="momizat-icon-aid"></i>Sănătate</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/scurt-pe-2/"><i class="momizat-icon-file3"></i>Scurt pe 2</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/invatamant-cultura/"><i class="brankic-icon-graduate"></i>Cultură &#8211; Educaţie</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sport/"><i class="momizat-icon-accessibility"></i>Sport</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/sagetatorul/"><i class="momizat-icon-arrow-up-right2"></i>Săgetătorul</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/argesul-ortodox/"><i class="momizat-icon-book"></i>Ortodox</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/anunturi/"><i class="brankic-icon-sale"></i>Anunţuri</a></li>
<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/distributie-oltenia/"><i class="img_icon" style="background-image: url(http://www.ziarulargesul.ro/wp-content/uploads/2016/11/D_Oltenia_symbol_CMYK.jpg)"></i>Distribuție Oltenia</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/"><i class="brankic-icon-envelope"></i>Contact</a></li>
<li id="menu-item-43332" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/excelenta/"><i class="fa-icon-trophy"></i>Premiile de Excelenţă</a></li>
<li id="menu-item-43524" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/comentariul-destept/"><i class="brankic-icon-chat"></i>Comentariul deştept</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro">Home</a></li>
<li id="menu-item-40515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/acum/"><i class="brankic-icon-medal2"></i>Ştiri de top</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-pitesti-arges/"><i class="momizat-icon-podcast"></i>Actualitate</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-sociale-arges-pitesti/"><i class="enotype-icon-new"></i>Social</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/administratie-pitesti-arges/"><i class="brankic-icon-library"></i>Administraţie</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/editoriale/"><i class="momizat-icon-quill"></i>Editoriale</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/opinii-si-corespondente/"><i class="enotype-icon-users"></i>Opinii</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/politica-politicieni-arges-pitesti/"><i class="momizat-icon-user4"></i>Politică</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sanatate/"><i class="momizat-icon-aid"></i>Sănătate</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/scurt-pe-2/"><i class="momizat-icon-file3"></i>Scurt pe 2</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/invatamant-cultura/"><i class="brankic-icon-graduate"></i>Cultură &#8211; Educaţie</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sport/"><i class="momizat-icon-accessibility"></i>Sport</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/sagetatorul/"><i class="momizat-icon-arrow-up-right2"></i>Săgetătorul</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/argesul-ortodox/"><i class="momizat-icon-book"></i>Ortodox</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/anunturi/"><i class="brankic-icon-sale"></i>Anunţuri</a></li>
<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/distributie-oltenia/"><i class="img_icon" style="background-image: url(http://www.ziarulargesul.ro/wp-content/uploads/2016/11/D_Oltenia_symbol_CMYK.jpg)"></i>Distribuție Oltenia</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/"><i class="brankic-icon-envelope"></i>Contact</a></li>
<li id="menu-item-43332" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/excelenta/"><i class="fa-icon-trophy"></i>Premiile de Excelenţă</a></li>
<li id="menu-item-43524" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/comentariul-destept/"><i class="brankic-icon-chat"></i>Comentariul deştept</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.ziarulargesul.ro">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>ULTIMELE ŞTIRI</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/dineu-cu-prosti-cu-casa-inchisa/">&#8222;Dineu cu proşti&#8221;, cu casa închisă</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/pericol-in-razboieni/">Pericol în Războieni</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/socrul-si-operat-ginerele/">Socrul şi-a operat ginerele</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/al-treilea-test-cu-un-autobuz-electric-la-pitesti/">Al treilea test cu un autobuz electric la Piteşti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/marea-asfaltare-la-rucar/">Marea asfaltare la Rucăr</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-45541 post type-post status-publish format-standard category-acum"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02-300x225.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.ziarulargesul.ro/inca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg">
      <meta itemprop="width" content="477">
      <meta itemprop="height" content="170">
    </div>
        <meta itemprop="name" content="Ziarul Argeşul">
  </div>
  <meta itemprop="datePublished" content="2017-12-07T21:00:04+00:00"/>
  <meta itemprop="dateModified" content="2017-12-07T21:00:04+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Încă o victimă pe şoseaua morţii. Un motociclist a murit în accident la Mărăcineni!</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://www.ziarulargesul.ro/author/admin/">George Olteanu</a></span></span><span>on: <time datetime="2017-12-07T21:00:04+00:00" class="updated">decembrie 07, 2017</time></span><span><a href="http://www.ziarulargesul.ro/inca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Listare</a><a href="mailto:?subject=Încă o victimă pe şoseaua morţii. Un motociclist a murit în accident la Mărăcineni!&body=Încă o victimă pe şoseaua morţii. Un motociclist a murit în accident la Mărăcineni! http://www.ziarulargesul.ro/inca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="45541">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ziarulargesul.ro/inca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni/&p&#91;images&#93;&#91;0&#93;=http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02-300x225.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Un bărbat şi-a pierdut viaţa în urma unui grav accident de circulaţie produs la Mărăcineni, în care au fost implicate o motocicletă şi două autoturisme. Evenime', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

<br>    
<!-- wpsso schema image for pinterest pin it button -->
<div class="wpsso-schema-image-for-pinterest" style="display:none;">
<img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03-800x450.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="Caption: Motocicleta, rămasă pe carosabil Un bărbat şi-a pierdut viaţa &icirc;n urma unui grav accident de circulaţie produs la Mărăcineni, &icirc;n care au fost implicate o motocicletă şi două autoturisme. Evenimentul a avut loc azi după-amiază, c&acirc;nd Vasile..." alt=""/>
</div><!-- .wpsso-schema-image-for-pinterest -->

<div id="attachment_45542" style="max-width: 310px" class="wp-caption alignleft"><a href="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02.jpg"><img class="size-medium wp-image-45542" src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02-300x225.jpg" alt="" width="300" height="225" data-wp-pid="45542" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02-300x225.jpg 300w, http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02-768x576.jpg 768w, http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02-1024x768.jpg 1024w, http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02-45x35.jpg 45w, http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02-800x600.jpg 800w, http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Motocicleta, rămasă pe carosabil</p></div>
<p>Un bărbat şi-a pierdut viaţa în urma unui grav accident de circulaţie produs la Mărăcineni, în care au fost implicate o motocicletă şi două autoturisme.</p>
<p>Evenimentul a avut loc azi după-amiază, când Vasile Răilean, de 59 de ani, din Câmpulung, circula cu motocicleta către Piteşti. Din cauza vitezei şi a neatenţiei, nu a observat la timp că în faţa sa erau oprite o Dacia Logan şi un Renault Clio la volanul cărora se aflau Ion S., în vârstă de 59 de ani, din Piteşti, respectiv Florin O., de 40 de ani, din Miceşti, care semnalizau că voiau să vireze la stânga pentru a intra în curtea fostei SMA Mărăcineni.</p>
<div id="attachment_45543" style="max-width: 310px" class="wp-caption alignright"><a href="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03.jpg"><img class="size-medium wp-image-45543" src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03-300x169.jpg" alt="" width="300" height="169" data-wp-pid="45543" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03-300x169.jpg 300w, http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03-768x432.jpg 768w, http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03-1024x576.jpg 1024w, http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03-800x450.jpg 800w, http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni03.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Martori strânşi la locul accidentului</p></div>
<p>În acest context, motociclistul s-a izbit violent mai întâi de Logan, după care a fost aruncat în Clio şi apoi pe carosabil. Impactul a fost atât de puternic, încât motociclistul muscelean n-a mai avut nicio şansă de supravieţuire, iar echipele medicale sosite la faţa locului nu au putut face altceva decât să constate decesul. Pe timpul cercetărilor traficul rutier a fost blocat, iar coada de maşini se întindea până aproape de Piteşi. Trupul neînsufleţit a fost transportat la Medicina Legală Argeş pentru efectuarea autopsiei.</p>
<p>Este cel de al doilea eveniment rutier petrecut la Mărăcineni în nici două săptămâni, primul fiind cel în care Radu Vasilică, deputat PSD de Argeş, care circula tot cu motocicleta, a fost victima unui accident extrem de grav, în urma căruia i-a fost amputat un picior.</p>
<div class="tptn_counter" id="tptn_counter_45541">(Visited 104 times, 104 visits today)</div>              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="45541">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ziarulargesul.ro/inca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni/&p&#91;images&#93;&#91;0&#93;=http://www.ziarulargesul.ro/wp-content/uploads/2017/12/MortalMaracineni02-300x225.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Un bărbat şi-a pierdut viaţa în urma unui grav accident de circulaţie produs la Mărăcineni, în care au fost implicate o motocicletă şi două autoturisme. Evenime', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentează şi tu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inca-o-victima-pe-soseaua-mortii-un-motociclist-murit-accident-la-maracineni/#respond" style="display:none;">Anulează comentariu</a></small></h3>			<form action="http://www.ziarulargesul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Publică" /> <input type='hidden' name='comment_post_ID' value='45541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85f278afd7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget TagWidget"><div class="widget-head"><h3 class="widget-title"><span>Editoriale</span></h3></div><ul class = "posts-by-tag-list"><li class="posts-by-tag-item editorial" id="posts-by-tag-item-45527"><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/economia-gonflabila/">Economia gonflabilă</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-45496"><a class="thumb" href="http://www.ziarulargesul.ro/asta-nu-mai-e-minciuna/" title="Asta nu mai e minciună"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="2394" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/asta-nu-mai-e-minciuna/">Asta nu mai e minciună</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-45430"><a class="thumb" href="http://www.ziarulargesul.ro/darul-regelui-mihai/" title="Darul regelui Mihai I"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="1981" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/darul-regelui-mihai/">Darul regelui Mihai I</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-45373"><a class="thumb" href="http://www.ziarulargesul.ro/bratienii-sa-ne-judece/" title="Brătienii să ne judece!"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="3168" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/bratienii-sa-ne-judece/">Brătienii să ne judece!</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-45317"><a class="thumb" href="http://www.ziarulargesul.ro/un-exercitiu-de-umilinta/" title="Un exerciţiu de umilinţă"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="1980" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/un-exercitiu-de-umilinta/">Un exerciţiu de umilinţă</a></li></ul></div><div class="widget TagWidget"><div class="widget-head"><h3 class="widget-title"><span>Opinii</span></h3></div><ul class = "posts-by-tag-list"><li class="posts-by-tag-item opinii" id="posts-by-tag-item-45566"><a class="thumb" href="http://www.ziarulargesul.ro/drumuri-noi-pentru-oamenii-condamnati-la-uitare/" title="Drumuri noi pentru oamenii condamnaţi la uitare&#8230;"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/dr-maria-clemens.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/dr-maria-clemens.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/05/dr-maria-clemens-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="2784" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/drumuri-noi-pentru-oamenii-condamnati-la-uitare/">Drumuri noi pentru oamenii condamnaţi la uitare...</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-45445"><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/nesimtirea-in-trafic/">Nesimţirea în trafic</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-45435"><a class="thumb" href="http://www.ziarulargesul.ro/darul-lui-mos-nicolae/" title="Darul lui Moş Nicolae"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="1981" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/darul-lui-mos-nicolae/">Darul lui Moş Nicolae</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-45387"><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/asa-ceva-n-ati-pomenit/">Aşa ceva n-aţi pomenit!</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-45330"><a class="thumb" href="http://www.ziarulargesul.ro/cancerul-gastric/" title="Cancerul gastric"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="2131" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/cancerul-gastric/">Cancerul gastric</a></li></ul></div><div class="widget tptn_posts_list_widget"><div class="widget-head"><h3 class="widget-title"><span>Cele mai citite</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://www.ziarulargesul.ro/azi-vanator-din-vladesti-omorat-de-un-urs-la-aninoasa/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/urs-300x169.jpg" alt="AZI - Vânător din Vlădeşti, omorât de un urs, la Aninoasa" title="AZI - Vânător din Vlădeşti, omorât de un urs, la Aninoasa" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/azi-vanator-din-vladesti-omorat-de-un-urs-la-aninoasa/"     class="tptn_link"><span class="tptn_title">AZI &#8211; Vânător din Vlădeşti, omorât de un urs,&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/chiar-acum-barbat-din-tigveni-stare-foarte-grava-dupa-ce-fost-atacat-de-un-mistret/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/mistret.jpg" alt="CHIAR ACUM - Bărbat din Tigveni, în stare foarte gravă, după ce a fost atacat de un mistreţ" title="CHIAR ACUM - Bărbat din Tigveni, în stare foarte gravă, după ce a fost atacat de un mistreţ" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/chiar-acum-barbat-din-tigveni-stare-foarte-grava-dupa-ce-fost-atacat-de-un-mistret/"     class="tptn_link"><span class="tptn_title">CHIAR ACUM &#8211; Bărbat din Tigveni, în stare&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/sofer-incarcerat-la-draganu/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/DescarcerareDraganu03-300x225.jpg" alt="Şofer încarcerat la Drăganu" title="Şofer încarcerat la Drăganu" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/sofer-incarcerat-la-draganu/"     class="tptn_link"><span class="tptn_title">Şofer încarcerat la Drăganu</span></a></span></li><li><a href="http://www.ziarulargesul.ro/piata-milea-noaptea-filmelor-de-groaza/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/milea.jpg" alt="În Piaţa &quot;Milea&quot;, noaptea filmelor de groază?" title="În Piaţa &quot;Milea&quot;, noaptea filmelor de groază?" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/piata-milea-noaptea-filmelor-de-groaza/"     class="tptn_link"><span class="tptn_title">În Piaţa &#8222;Milea&#8221;, noaptea filmelor de groază?</span></a></span></li><li><a href="http://www.ziarulargesul.ro/fetita-strivita-de-un-dulap/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/CopilaMoartaCostesti01-300x225.jpg" alt="Fetiţă strivită de un dulap" title="Fetiţă strivită de un dulap" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/fetita-strivita-de-un-dulap/"     class="tptn_link"><span class="tptn_title">Fetiţă strivită de un dulap</span></a></span></li><li><a href="http://www.ziarulargesul.ro/deputatul-radu-vasilica-iesit-din-coma/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/vasilica.jpg" alt="Deputatul Radu Vasilică a ieşit din comă" title="Deputatul Radu Vasilică a ieşit din comă" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/deputatul-radu-vasilica-iesit-din-coma/"     class="tptn_link"><span class="tptn_title">Deputatul Radu Vasilică a ieşit din comă</span></a></span></li><li><a href="http://www.ziarulargesul.ro/gasit-mort-curtea-firmei/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/SmurdCazutFirma01.jpg" alt="Găsit mort în curtea firmei" title="Găsit mort în curtea firmei" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/gasit-mort-curtea-firmei/"     class="tptn_link"><span class="tptn_title">Găsit mort în curtea firmei</span></a></span></li><li><a href="http://www.ziarulargesul.ro/trei-frati-sarmani-dar-cuminti-il-asteapta-pe-mos-nicolae/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/alina.jpg" alt="Trei fraţi sărmani, dar cuminţi, îl aşteaptă pe Moş Nicolae" title="Trei fraţi sărmani, dar cuminţi, îl aşteaptă pe Moş Nicolae" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/trei-frati-sarmani-dar-cuminti-il-asteapta-pe-mos-nicolae/"     class="tptn_link"><span class="tptn_title">Trei fraţi sărmani, dar cuminţi, îl aşteaptă pe Moş Nicolae</span></a></span></li><li><a href="http://www.ziarulargesul.ro/darul-regelui-mihai/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou.jpg" alt="Darul regelui Mihai I" title="Darul regelui Mihai I" width="200" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/darul-regelui-mihai/"     class="tptn_link"><span class="tptn_title">Darul regelui Mihai I</span></a></span></li><li><a href="http://www.ziarulargesul.ro/boala-drogurilor-si-pacanelelor-greu-de-vindecat/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/sachelarie.jpg" alt="Boala drogurilor şi a păcănelelor, greu de vindecat!" title="Boala drogurilor şi a păcănelelor, greu de vindecat!" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/boala-drogurilor-si-pacanelelor-greu-de-vindecat/"     class="tptn_link"><span class="tptn_title">Boala drogurilor şi a păcănelelor, greu de vindecat!</span></a></span></li><li><a href="http://www.ziarulargesul.ro/soferul-care-omorat-un-om-si-ranit-alti-trei-arestat/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/AccidentMortalBascov05.jpg" alt="Şoferul care a omorât un om şi a rănit alţi trei, arestat" title="Şoferul care a omorât un om şi a rănit alţi trei, arestat" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/soferul-care-omorat-un-om-si-ranit-alti-trei-arestat/"     class="tptn_link"><span class="tptn_title">Şoferul care a omorât un om şi a rănit alţi trei, arestat</span></a></span></li><li><a href="http://www.ziarulargesul.ro/studenta-din-republica-moldova-visez-la-o-cariera-de-succes-si-la-o-familie-fericita/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/Elena-Carabet-si-Adela-Popescu.jpg" alt="Studentă din Republica Moldova: &quot;Visez la o carieră de succes şi la o familie fericită&quot;" title="Studentă din Republica Moldova: &quot;Visez la o carieră de succes şi la o familie fericită&quot;" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/studenta-din-republica-moldova-visez-la-o-cariera-de-succes-si-la-o-familie-fericita/"     class="tptn_link"><span class="tptn_title">Studentă din Republica Moldova: &#8222;Visez la o&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/au-sarbatorit-ziua-nationala-cu-un-furt-de-milioane/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/chiosc-300x225.jpg" alt="Au sărbătorit Ziua Naţională cu un furt de milioane!" title="Au sărbătorit Ziua Naţională cu un furt de milioane!" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/au-sarbatorit-ziua-nationala-cu-un-furt-de-milioane/"     class="tptn_link"><span class="tptn_title">Au sărbătorit Ziua Naţională cu un furt de milioane!</span></a></span></li><li><a href="http://www.ziarulargesul.ro/ce-fac-studentii-pitesteni-timpul-liber/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/sebastian-adronie-552x410.jpg" alt="Ce fac studenţii piteşteni în timpul liber?" title="Ce fac studenţii piteşteni în timpul liber?" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/ce-fac-studentii-pitesteni-timpul-liber/"     class="tptn_link"><span class="tptn_title">Ce fac studenţii piteşteni în timpul liber?</span></a></span></li><li><a href="http://www.ziarulargesul.ro/suspecti-de-furt-luati-pe-sus-de-mascati/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/SuspectiAudieri01.jpg" alt="Suspecţi de furt luaţi pe sus de mascaţi" title="Suspecţi de furt luaţi pe sus de mascaţi" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/suspecti-de-furt-luati-pe-sus-de-mascati/"     class="tptn_link"><span class="tptn_title">Suspecţi de furt luaţi pe sus de mascaţi</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43334" style=" ">
					<a href="http://www.ziarulargesul.ro/category/excelenta/" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/premiile-excelenta.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43521" style=" ">
					<a href="http://www.ziarulargesul.ro/category/comentariul-destept/" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/comentariu.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42691" style=" ">
					<a href="http://www.ziarulargesul.ro/oferta-speciala-mica-publicitate/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/anunt-e1507188924458.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Anunţuri</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://www.ziarulargesul.ro/cursuri-de-infirmiere-autorizate-anc-cu-practica-spital-plus-modul-limba-germana-gratuit-diplome-valabile-tara-si-strainatate-tel-0749095152/">CURSURI de infirmiere, autorizate ANC, cu practică în spital, plus modul limbă germană gratuit. Diplome valabile în ţară şi străinătate. Tel.0749095152</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-07T10:30:07+00:00" class="entry-date">decembrie 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://www.ziarulargesul.ro/vand-masina-singer-tel-0721903805/">VÂND maşină Singer. Tel. 0721903805</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-10T16:19:38+00:00" class="entry-date">octombrie 10, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://www.ziarulargesul.ro/vand-ceas-de-mana-doxa-atlantic-stare-buna-tel-0741993751/">VÂND ceas de mână Doxa Atlantic, stare bună. Tel. 0741993751.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-10T16:15:06+00:00" class="entry-date">octombrie 10, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="40002" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/salubritate-2000.jpg" alt="ad" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="45315" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/Print_A5_landscape_RADIOUL-LUI-MOS-2017.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="22944" style=" ">
					<a href="http://www.ziarulargesul.ro/argesul-catalog-2017/" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/02/catalog03-e1500277077520.jpg" alt="ad" width="" height=""></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="45316" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/12/kiss-ZILE-SI-NOPTI-CMYK-half-page.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="25906" style=" ">
					<a href="https://arges-sport.ro/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/03/LOGO-ARGES-SPORT-e1500277109475.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Dă-ne un Like</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ZiarulArgesul/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="17783" style=" ">
					<a href="http://clinicadiaconu.ro/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/11/clinicadrdiaconusite-e1482054002473.jpg" alt="ad" width="350" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="15961" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/10/Eva.jpg" alt="ad" width="300" height="429"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Comentarii</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Petre</span> la <a href="http://www.ziarulargesul.ro/judecatorii-argeseni-nemultumiti-de-legile-justitiei/#comment-17606">Judecătorii argeşeni, nemulţumiţi de legile justiţiei</a></li><li class="recentcomments"><span class="comment-author-link">Nicu</span> la <a href="http://www.ziarulargesul.ro/mistretii-ataca-doar-daca-sunt-raniti-sau-provocati/#comment-17603">Mistreţii atacă doar dacă sunt răniţi sau provocaţi</a></li><li class="recentcomments"><span class="comment-author-link">Marian G</span> la <a href="http://www.ziarulargesul.ro/campionatul-european-blocheaza-polivalenta/#comment-17602">Campionatul European blochează&#8230; Polivalenta</a></li><li class="recentcomments"><span class="comment-author-link">Marian G</span> la <a href="http://www.ziarulargesul.ro/asa-va-arata-noul-stadion-din-trivale/#comment-17599">Aşa va arăta noul stadion din Trivale</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/asta-nu-mai-e-minciuna/#comment-17597">Asta nu mai e minciună</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/trei-frati-sarmani-dar-cuminti-il-asteapta-pe-mos-nicolae/#comment-17596">Trei fraţi sărmani, dar cuminţi, îl aşteaptă pe Moş Nicolae</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/prima-scoala-de-scrima-din-arges-si-deschis-portile/#comment-17595">Prima şcoală de scrimă din Argeş şi-a deschis porţile</a></li><li class="recentcomments"><span class="comment-author-link">cris</span> la <a href="http://www.ziarulargesul.ro/va-fi-ultimul-meci-al-lui-eduard-augustin-sambata-pe-banca-lui-fc-arges/#comment-17593">Va fi ultimul meci al lui Eduard Augustin, sâmbătă, pe banca lui FC Argeş?</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/trei-frati-sarmani-dar-cuminti-il-asteapta-pe-mos-nicolae/#comment-17592">Trei fraţi sărmani, dar cuminţi, îl aşteaptă pe Moş Nicolae</a></li><li class="recentcomments"><span class="comment-author-link">VIOREL</span> la <a href="http://www.ziarulargesul.ro/darul-lui-mos-nicolae/#comment-17585">Darul lui Moş Nicolae</a></li></ul></div><div class="widget momizat-authors"><div class="widget-head"><h3 class="widget-title"><span>Autori</span></h3></div>                                <div class="mom-authors-widget">
                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/alexhoroveanu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/alexhoroveanu/">Alex Horoveanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">153 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/argesul/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/argesul/">Argeşul</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">146 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/claudiudita/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/claudiudita/">Claudiu Diţa</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">1 Comments</span>
                                          <span class="button small articles-count">3417 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/editomaziu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/editomaziu/">Eduard Tomaziu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">137 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/flaviuspetrescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/flaviuspetrescu/">Flavius Petrescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">233 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/gabilixandru/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/gabilixandru/">Gabriel Lixandru</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">6 Comments</span>
                                          <span class="button small articles-count">101 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/admin/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/admin/">George Olteanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">16 Comments</span>
                                          <span class="button small articles-count">1496 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/gheorghesavu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/gheorghesavu/">Gheorghe Savu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">184 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/ghfrangulea/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/ghfrangulea/">Gheorghe Frangulea</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">258 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/ioanaradu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/ioanaradu/">Ioana Radu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">99 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/marianaclemens/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/marianaclemens/">Dr. Mariana Clemens</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">62 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/mihaigolescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/mihaigolescu/">Mihai Golescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">107 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/mirelaneagoe/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/mirelaneagoe/">Mirela Neagoe</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">1513 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/monicacristea/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/monicacristea/">Monica Cristea</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">926 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/nicolaebadiu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/nicolaebadiu/">Nicolae Badiu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">84 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/sorinsimion/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/sorinsimion/">Sorin Simion</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">3 Comments</span>
                                          <span class="button small articles-count">283 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/tibistanescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/tibistanescu/">Dr. Tiberiu Stănescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">81 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/traianulmeanu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/traianulmeanu/">Traian Ulmeanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">89 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/valnicolau/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/valnicolau/">Val. Nicolau</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">2734 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/viorelpatrascu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/viorelpatrascu/">Dr. Viorel Pătraşcu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">88 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                              </div>
</div><div class="widget widget_calendar"><div class="widget-head"><h3 class="widget-title"><span>Arhivă</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>decembrie, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ziarulargesul.ro/2017/11/">&laquo; Noi</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://www.ziarulargesul.ro/2017/12/03/" aria-label="Articole publicate în 3 December 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ziarulargesul.ro/2017/12/04/" aria-label="Articole publicate în 4 December 2017">4</a></td><td><a href="http://www.ziarulargesul.ro/2017/12/05/" aria-label="Articole publicate în 5 December 2017">5</a></td><td><a href="http://www.ziarulargesul.ro/2017/12/06/" aria-label="Articole publicate în 6 December 2017">6</a></td><td id="today"><a href="http://www.ziarulargesul.ro/2017/12/07/" aria-label="Articole publicate în 7 December 2017">7</a></td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div>           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=407127");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script>

      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2014 Powered By Wordpress, Goodnews Theme By <a href="http://www.momizat.com/">Momizat Team</a></p>
                    <ul id="menu-subsol" class="footer_menu"><li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/">Contact</a></li>
<li id="menu-item-2402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2402"><a href="https://www.facebook.com/ZiarulArgesul/">Argeşul pe Facebook</a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="http://www.ziarulargesul.ro/despre-ziarul-argesul-cel-mai-vechi-ziar-din-romania/">Despre ziarul &#8222;Argeşul&#8221;</a></li>
<li id="menu-item-28045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28045"><a href="http://www.ziarulargesul.ro/ghid-de-folosire-limbii-romane/">Ghid de folosire a limbii române</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript'>
/* <![CDATA[ */
var hugeit_lightbox_obj = {"hugeit_lightbox_size":"17","hugeit_lightbox_width":"","hugeit_lightbox_href":"False","hugeit_lightbox_scalephotos":"true","hugeit_lightbox_rel":"false","hugeit_lightbox_scrolling":"false","hugeit_lightbox_opacity":"0.201","hugeit_lightbox_open":"false","hugeit_lightbox_overlayclose":"true","hugeit_lightbox_esckey":"false","hugeit_lightbox_arrowkey":"false","hugeit_lightbox_loop":"true","hugeit_lightbox_data":"false","hugeit_lightbox_classname":"false","hugeit_lightbox_closebutton":"true","hugeit_lightbox_current":"image","hugeit_lightbox_previous":"previous","hugeit_lightbox_next":"next","hugeit_lightbox_close":"close","hugeit_lightbox_iframe":"false","hugeit_lightbox_inline":"false","hugeit_lightbox_html":"false","hugeit_lightbox_photo":"false","hugeit_lightbox_height":"","hugeit_lightbox_innerwidth":"false","hugeit_lightbox_innerheight":"false","hugeit_lightbox_initialwidth":"300","hugeit_lightbox_initialheight":"100","hugeit_lightbox_maxwidth":"768","hugeit_lightbox_maxheight":"500","hugeit_lightbox_slideshow":"false","hugeit_lightbox_slideshowspeed":"2500","hugeit_lightbox_slideshowauto":"true","hugeit_lightbox_slideshowstart":"start slideshow","hugeit_lightbox_slideshowstop":"stop slideshow","hugeit_lightbox_fixed":"true","hugeit_lightbox_top":"false","hugeit_lightbox_bottom":"false","hugeit_lightbox_left":"false","hugeit_lightbox_right":"false","hugeit_lightbox_reposition":"false","hugeit_lightbox_retinaimage":"true","hugeit_lightbox_retinaurl":"false","hugeit_lightbox_retinasuffix":"@2x.$1","hugeit_lightbox_returnfocus":"true","hugeit_lightbox_trapfocus":"true","hugeit_lightbox_fastiframe":"true","hugeit_lightbox_preloading":"true","hugeit_lightbox_title_position":"5","hugeit_lightbox_size_fix":"false","hugeit_lightbox_watermark_width":"30","hugeit_lightbox_watermark_position":"3","hugeit_lightbox_watermark_img_src":"http:\/\/www.ziarulargesul.ro\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_transparency":"100","hugeit_lightbox_watermark_image":"false","lightbox_top":"false","lightbox_bottom":"false","lightbox_left":"false","lightbox_right":"false"};
var hugeit_gen_lightbox_obj = {"hugeit_lightbox_style":"1","hugeit_lightbox_transition":"elastic","hugeit_lightbox_speed":"800","hugeit_lightbox_fadeout":"300","hugeit_lightbox_title":"false","hugeit_lightbox_type":"old_type"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "old_type";
var ajaxUrl = "http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/comment-reply.min.js?ver=5cc8eca407536d4a905f427479f3128a'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php","nonce":"4c15240343","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.ziarulargesul.ro","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/wp-embed.min.js?ver=5cc8eca407536d4a905f427479f3128a'></script>
<script async="async" type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulargesul-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulargesul.ro"><img alt="ziarulargesul.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulargesul-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51693362-1', 'auto');
  ga('send', 'pageview');

</script>

    </body>
</html>