<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
    <head itemscope itemtype="https://schema.org/BlogPosting">
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Lămurire doctrinară | Ziarul Argeşul</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ziarulargesul.ro/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.ziarulargesul.ro/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ziarulargesul.ro/lamurire-doctrinara/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Argeşul &raquo; Flux" href="http://www.ziarulargesul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Argeşul &raquo; Flux comentarii" href="http://www.ziarulargesul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Argeşul &raquo; Lămurire doctrinară" href="http://www.ziarulargesul.ro/lamurire-doctrinara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziarulargesul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=f6e8d51750360472f5aade31e1826d48"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-colorbox-css-css'  href='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=f6e8d51750360472f5aade31e1826d48' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.ziarulargesul.ro/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/plugins.css?ver=f6e8d51750360472f5aade31e1826d48' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/main.css?ver=f6e8d51750360472f5aade31e1826d48' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/media.css?ver=f6e8d51750360472f5aade31e1826d48' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/style.css?ver=f6e8d51750360472f5aade31e1826d48' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php","top_ten_nonce":"26bd50ebc8","top_ten_id":"43966","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"389231400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=f6e8d51750360472f5aade31e1826d48'></script>
<link rel='https://api.w.org/' href='http://www.ziarulargesul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziarulargesul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziarulargesul.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ziarulargesul.ro/?p=43966' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziarulargesul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulargesul.ro%2Flamurire-doctrinara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziarulargesul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulargesul.ro%2Flamurire-doctrinara%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ziarulargesul.ro/?wordfence_lh=1&hid=CD65A3218BA0F543FEA155970075F286');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 3.47.3/G"/>
<meta property="og:url" content="http://www.ziarulargesul.ro/lamurire-doctrinara/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Ziarul Argeşul"/>
<meta property="og:title" content="Lămurire doctrinară"/>
<meta property="og:description" content="Au articolele mele un conţinut doctrinar de dreapta sau de st&acirc;nga? &Icirc;ntrebarea mi se pare fără sens. &Icirc;nt&acirc;i, fiindcă termenii &bdquo;dreapta&rdquo; şi &bdquo;st&acirc;nga&rdquo; sunt lipsiţi azi de orice realitate. St&acirc;nga şi dreapta politicii argeşene, dar şi naţionale, conţin cele mai variate compromisuri. Lipsei... #editorial"/>
<meta property="article:published_time" content="2017-10-26T21:00:10+00:00"/>
<meta property="article:modified_time" content="2017-10-26T17:14:03+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="editorial"/>
<meta property="og:updated_time" content="2017-10-26T17:14:03+00:00"/>
<meta name="weibo:article:create_at" content="2017-10-26 21:00:10"/>
<meta name="weibo:article:update_at" content="2017-10-26 17:14:03"/>
<meta name="twitter:domain" content="www.ziarulargesul.ro"/>
<meta name="twitter:title" content="Lămurire doctrinară"/>
<meta name="twitter:description" content="Au articolele mele un conţinut doctrinar de dreapta sau de st&acirc;nga? &Icirc;ntrebarea mi se pare fără sens. &Icirc;nt&acirc;i, fiindcă termenii &bdquo;dreapta&rdquo; şi &bdquo;st&acirc;nga&rdquo; sunt lipsiţi azi de orice realitate... #editorial"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg"/>
<link itemprop="url" href="http://www.ziarulargesul.ro/lamurire-doctrinara/"/>
<meta itemprop="name" content="Lămurire doctrinară"/>
<meta itemprop="description" content="Au articolele mele un conţinut doctrinar de dreapta sau de st&acirc;nga? &Icirc;ntrebarea mi se pare fără sens. &Icirc;nt&acirc;i, fiindcă termenii &bdquo;dreapta&rdquo; şi &bdquo;st&acirc;nga&rdquo; sunt lipsiţi azi de orice realitate. St&acirc;nga şi dreapta politicii argeşene, dar şi naţionale, conţin..."/>
<meta itemprop="datePublished" content="2017-10-26T21:00:10+00:00"/>
<meta itemprop="dateModified" content="2017-10-26T17:14:03+00:00"/>
<meta name="author" content="Gheorghe Savu"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="Gheorghe Savu"/>
</noscript>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2017-10-29T13:22:19+00:00 in 0.000440 secs -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}h1, h2, h3, h4, h5, h6{color:#dd0b0b;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{color:#000000;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 170px;
height: 170px;
}
::-webkit-input-placeholder {
color:#000000;
}
 :-moz-placeholder { /* Firefox 18- */
color:#000000;  
}
::-moz-placeholder {  /* Firefox 19+ */
color:#000000;  
}
:-ms-input-placeholder {  
color:#000000;  
}
.asf-el .mom-select select, .asf-el .mom-select select:focus {
text-shadow:0 0 0 #000000;  
}
/* Category background */
body, body.layout-boxed {
}
</style>
    </head>
    <body class="post-template-default single single-post postid-43966 single-format-standard both-sidebars-right both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons time_in_twelve_format both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.ziarulargesul.ro">
		                                                    <img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg" alt="Ziarul Argeşul" width="477" height="170" />
                                                                                               <img class="mom_retina_logo" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg" width="477" height="170" alt="Ziarul Argeşul" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="523" style=" margin-bottom:0px;">
					<a href="http://www.ziarulargesul.ro/argesul-catalog-2017/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/catalog2017.jpg" alt="ad" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro">Home</a></li>
<li id="menu-item-40515" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/acum/"><i class="brankic-icon-medal2"></i>Ştiri de top</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-pitesti-arges/"><i class="momizat-icon-podcast"></i>Actualitate</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-sociale-arges-pitesti/"><i class="enotype-icon-new"></i>Social</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/administratie-pitesti-arges/"><i class="brankic-icon-library"></i>Administraţie</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/editoriale/"><i class="momizat-icon-quill"></i>Editoriale</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/opinii-si-corespondente/"><i class="enotype-icon-users"></i>Opinii</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/politica-politicieni-arges-pitesti/"><i class="momizat-icon-user4"></i>Politică</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sanatate/"><i class="momizat-icon-aid"></i>Sănătate</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/scurt-pe-2/"><i class="momizat-icon-file3"></i>Scurt pe 2</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/invatamant-cultura/"><i class="brankic-icon-graduate"></i>Cultură &#8211; Educaţie</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sport/"><i class="momizat-icon-accessibility"></i>Sport</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/sagetatorul/"><i class="momizat-icon-arrow-up-right2"></i>Săgetătorul</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/argesul-ortodox/"><i class="momizat-icon-book"></i>Ortodox</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/anunturi/"><i class="brankic-icon-sale"></i>Anunţuri</a></li>
<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/distributie-oltenia/"><i class="img_icon" style="background-image: url(http://www.ziarulargesul.ro/wp-content/uploads/2016/11/D_Oltenia_symbol_CMYK.jpg)"></i>Distribuție Oltenia</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/"><i class="brankic-icon-envelope"></i>Contact</a></li>
<li id="menu-item-43332" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/excelenta/"><i class="fa-icon-trophy"></i>Premiile de Excelenţă</a></li>
<li id="menu-item-43524" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/comentariul-destept/"><i class="brankic-icon-chat"></i>Comentariul deştept</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro">Home</a></li>
<li id="menu-item-40515" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/acum/"><i class="brankic-icon-medal2"></i>Ştiri de top</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-pitesti-arges/"><i class="momizat-icon-podcast"></i>Actualitate</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-sociale-arges-pitesti/"><i class="enotype-icon-new"></i>Social</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/administratie-pitesti-arges/"><i class="brankic-icon-library"></i>Administraţie</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/editoriale/"><i class="momizat-icon-quill"></i>Editoriale</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/opinii-si-corespondente/"><i class="enotype-icon-users"></i>Opinii</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/politica-politicieni-arges-pitesti/"><i class="momizat-icon-user4"></i>Politică</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sanatate/"><i class="momizat-icon-aid"></i>Sănătate</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/scurt-pe-2/"><i class="momizat-icon-file3"></i>Scurt pe 2</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/invatamant-cultura/"><i class="brankic-icon-graduate"></i>Cultură &#8211; Educaţie</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sport/"><i class="momizat-icon-accessibility"></i>Sport</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/sagetatorul/"><i class="momizat-icon-arrow-up-right2"></i>Săgetătorul</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/argesul-ortodox/"><i class="momizat-icon-book"></i>Ortodox</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/anunturi/"><i class="brankic-icon-sale"></i>Anunţuri</a></li>
<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/distributie-oltenia/"><i class="img_icon" style="background-image: url(http://www.ziarulargesul.ro/wp-content/uploads/2016/11/D_Oltenia_symbol_CMYK.jpg)"></i>Distribuție Oltenia</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/"><i class="brankic-icon-envelope"></i>Contact</a></li>
<li id="menu-item-43332" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/excelenta/"><i class="fa-icon-trophy"></i>Premiile de Excelenţă</a></li>
<li id="menu-item-43524" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/comentariul-destept/"><i class="brankic-icon-chat"></i>Comentariul deştept</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.ziarulargesul.ro">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>ULTIMELE ŞTIRI</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/finantare-pentru-extinderea-spitalului-judetean/">Finanţare pentru extinderea Spitalului Judeţean</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/elevul-traficant-fost-condamnat/">Elevul traficant a fost condamnat</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/musceleni-anchetati-pentru-relatii-sexuale-cu-minori/">Musceleni anchetaţi pentru relaţii sexuale cu minori</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/criminal-condamnat-pe-viata/">Criminal condamnat pe viaţă</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/fotbalistii-alb-violeti-la-mormantul-lui-nicolae-dobrin/">Fotbaliştii alb-violeţi, la mormântul lui Nicolae Dobrin</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-43966 post type-post status-publish format-standard has-post-thumbnail category-editoriale tag-editorial"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.ziarulargesul.ro/lamurire-doctrinara/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg">
      <meta itemprop="width" content="477">
      <meta itemprop="height" content="170">
    </div>
        <meta itemprop="name" content="Ziarul Argeşul">
  </div>
  <meta itemprop="datePublished" content="2017-10-27T00:00:10+00:00"/>
  <meta itemprop="dateModified" content="2017-10-26T20:14:03+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Lămurire doctrinară</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://www.ziarulargesul.ro/author/gheorghesavu/">Gheorghe Savu</a></span></span><span>on: <time datetime="2017-10-27T00:00:10+00:00" class="updated">octombrie 27, 2017</time></span><span><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comments">13  Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Listare</a><a href="mailto:?subject=Lămurire doctrinară&body=Lămurire doctrinară http://www.ziarulargesul.ro/lamurire-doctrinara/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="43966">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ziarulargesul.ro/lamurire-doctrinara/&p&#91;images&#93;&#91;0&#93;=http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Au articolele mele un conţinut doctrinar de dreapta sau de stânga? Întrebarea mi se pare fără sens. Întâi, fiindcă termenii &quot;dreapta&quot; şi &quot;stânga&quot; sunt lipsiţi a', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

<br>    <p><a href="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg"><img class="alignleft size-full wp-image-40561" src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" alt="" width="190" height="120" data-wp-pid="40561" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" /></a>Au articolele mele un conţinut doctrinar de dreapta sau de stânga? Întrebarea mi se pare fără sens. Întâi, fiindcă termenii &#8222;dreapta&#8221; şi &#8222;stânga&#8221; sunt lipsiţi azi de orice realitate. Stânga şi dreapta politicii argeşene, dar şi naţionale, conţin cele mai variate compromisuri. Lipsei lor de conţinut politic li se adaugă o gravă lipsă de sinceritate personală atât din partea &#8222;stângii&#8221;, prin şeful PSD Argeş, cât şi din partea &#8222;dreptei&#8221;, prin şeful PNL Argeş. Drept care, deunăzi, unul dintre aceştia a declarat că nu citeşte presa locală. Dar înainte de a dezvolta această idee, trebuie să fac o mărturisire: nu scriu rândurile de faţă din simpla preocupare de a fi revoltat. Şi nu voi scrie în detaliu despre un politician argeşean important. Dacă aş scrie astfel de detalii, cred că aş aduce un plus de cunoaştere a unui om care s-a alimentat toată viaţa de la bugetul statului şi a profitat de naivitatea celor care l-au votat. Şi totuşi, de astă dată chiar nu mai merge. De mai multe ori am scris, am discutat, am ajuns la anumite concluzii, dar acum nu mai e cazul. Să declare nonşalant la televizor că nu citeşte presa, iar el să-i reprezinte în Parlament de atâta timp pe cei din sânul cărora este generată această presă, mi se pare culmea ignoranţei, ca să nu folosesc un cuvânt mai dur.</p>
<p>Prin urmare, ar trebui să ieşim în stradă şi să ne strigăm indignarea! Presa, aşa cum e ea, bună, rea, mincinoasă, adevărată, este emanată de comunitatea pe care domnul respectiv o reprezintă. Deci, să ieşim în stradă şi să strigăm, dar este cineva care să ne audă? Este cineva interesat de soarta judeţului? De fapt, e oarecum primejdios, penibil chiar, să formulez astfel de întrebări. Dar nu e o întâmplare că judeţul nostru a ajuns ca dosul unei grădini epicuriene. Or, de dosul respectiv răspunde şi politicianul la care mă refer eu aici, chiar dacă el declară că-i miroase urât. Păi, dacă nu suportă un astfel de miros, ar trebui să ne lase în pace, pentru că pe noi ne interesează politicienii care se ocupă de profilaxie socială, nu de cei care strâmbă din nas.</p>
<p>Şi acum iată întrebarea: să mă refer la această declaraţie imbecilă din perspectivă doctrinară a stângii sau a dreptei? În niciun caz. Nu cred că o astfel de declaraţie este politică. Dimpotrivă, ea demască o atitudine comportamentală caracteristică politicianului postdecembrist. Un politician urmărit de metehnele comuniste toată această perioadă de peste un sfert de veac. Caut bine în amintirile mele din trecut şi revăd zi cu zi peste şapte ani de când scriu la acest ziar, reconstituind perioada întregii lupte, campanii, şi retrăiesc toate frământările din timpul guvernării PDL, când au fost tăiate pensii şi salarii, dar o declaraţie mai nepotrivită ca a şefului PSD Argeş nu am întâlnit. Şi dacă o critic, aceasta nu înseamnă că sunt de dreapta. Nu spuneţi că acest fel de a judeca e sentimental. Este vorba de o atitudine care nu se înscrie nici spre dreapta, nici spre stânga, ci singura coordonată atitudinală este adevărul democratic. Deci, nu am scris niciodată din perspectiva unor termeni gata fabricaţi şi nici nu am făcut judecăţi globale numai de dragul de a fi de stânga sau de dreapta.</p>
<p>&nbsp;</p>
<p>Scrierile mele sunt dincolo de aceste inutile scheme. Am refuzat în aceste scrieri orice demagogie doctrinară. Ar trebui să schiţez întreaga mea orientare faţă de Autostrada Piteşti-Sibiu, faţă de tăierile de pensii şi salarii din trecut, de desfiinţări de şcoli şi spitale, de distrugerea unor întreprinderi încă rentabile, de manipularea actuală prin programul de guvernare, reclamând cele mai mari drepturi pentru oameni care au avut de suferit şi negând cu vehemenţă abuzurile şi declaraţiile de genul &#8222;eu nu citesc presa locală&#8221;.</p>
<p>Prin urmare, nu scriu despre toate acestea din perspectiva vreunei orientări politice, ci din cea a bunului-simţ. Cine este cel care a făcut o asemenea declaraţie? Este el un caz singular? Sigur că nu. Mai toţi politicienii în timpul campaniei electorale au nevoie de presă. Ei sunt prezenţi peste tot: la TV, în presa scrisă, locală, centrală etc. În faţa ziariştilor, ei ţin discursuri, dar nu dau vorbelor lor vreo importanţă. Şi totuşi, câtă seriozitate emană din aceste vorbe?! Adunările la care participă au ceva din fiinţa lor, ceva solemn. Ei vorbesc serios şi au un zâmbet condescendent. După alegeri, însă, fiind trimişi în Parlament, în primării, consilii judeţene, îşi permit să declare că nu citesc presa locală. Astfel de politicieni vor ca ziariştii să-i abordeze ca pe nişte fete mari, în timp ce &#8222;regele e gol&#8221;. Se ştie despre copilaşul din povestea lui Andersen, care, cu totul pe neaşteptate şi nelalocul lui, a destrămat iluzia general acceptată cu ţipătul său: &#8222;Dar regele e gol!&#8221;. Iar la noi toţi politicienii ştiu că regele e gol. Să vorbească despre asta nu se cade. Şi totuşi, dacă adulţii sunt convenţionali, cum rămâne cu copiii? Or, ei trebuie să tacă şi să nu ridice glasul până când nu înţeleg că nu despre toate se poate vorbi. Eu însă nu sunt nici copil, nici convenţional, de aceea scriu despre un politician argeşean care ne reprezintă în Parlament. El nici măcar nu citeşte presa să se informeze despre problemele judeţului său. Şi acest scris nu este nici de stânga, nici de dreapta, ci e un strigăt că &#8222;regele e gol!&#8221;.</p>
<div class="tptn_counter" id="tptn_counter_43966">(Visited 441 times, 441 visits today)</div>              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="43966">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ziarulargesul.ro/lamurire-doctrinara/&p&#91;images&#93;&#91;0&#93;=http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Au articolele mele un conţinut doctrinar de dreapta sau de stânga? Întrebarea mi se pare fără sens. Întâi, fiindcă termenii &quot;dreapta&quot; şi &quot;stânga&quot; sunt lipsiţi a', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			13 Comentarii		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-16579">
		<div id="comment-16579" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Valy </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16579"><time datetime="2017-10-27T11:11:02+00:00">27 octombrie 2017 at 11:11 am</time></a></span>
                        <div class="comment-text"><p>Carti, presa, nimeni nu mai citeste. Sunteti un decadent, dle Savu</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16579#respond' onclick='return addComment.moveForm( "comment-16579", "16579", "respond", "43966" )' aria-label='Răspunde la Valy'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-16580">
		<div id="comment-16580" class="comment-wrap base-box">
		<div class="commentnumber">2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">mache </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16580"><time datetime="2017-10-27T11:30:13+00:00">27 octombrie 2017 at 11:30 am</time></a></span>
                        <div class="comment-text"><p>Cateva lamuriri necesare&#8230;<br />
Acum ceva vrme incercati sa explicati intr-un editorial de ce sunteti de stanga. Astazi ne spuneti ca sunteti undeva la mijloc. Sa trecem peste anumite adaptari ale doctrinei si sa trecem la fapte.. Ei bine stmate domnule Savu, nu puteti fi centrist in regatul presei de stanga din Arges asa cum stim cu totii si si dvs. aveti un Rege Gol&#8230;escu&#8230;.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16580#respond' onclick='return addComment.moveForm( "comment-16580", "16580", "respond", "43966" )' aria-label='Răspunde la mache'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-2 single-comment" id="li-comment-16581">
		<div id="comment-16581" class="comment-wrap base-box">
		<div class="commentnumber">2.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">mache </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16581"><time datetime="2017-10-27T11:32:25+00:00">27 octombrie 2017 at 11:32 am</time></a></span>
                        <div class="comment-text"><p>scuzati-mi va rog ,,disctia,,. Am scris cu stanga&#8230;O voi reformula cu mana dreapta: Cateva lamuriri necesare…<br />
Acum ceva vreme incercati sa explicati intr-un editorial de ce sunteti de stanga. Astazi ne spuneti ca sunteti undeva la mijloc. Sa trecem peste anumite adaptari ale doctrinei si sa trecem la fapte.. Ei bine stimate domnule Savu, nu puteti fi centrist in regatul presei de stanga din Arges asa cum stim cu totii ca si dvs. aveti un Rege Gol…escu….</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16581#respond' onclick='return addComment.moveForm( "comment-16581", "16581", "respond", "43966" )' aria-label='Răspunde la mache'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-16583">
		<div id="comment-16583" class="comment-wrap base-box">
		<div class="commentnumber">3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">mache </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16583"><time datetime="2017-10-27T12:40:59+00:00">27 octombrie 2017 at 12:40 pm</time></a></span>
                        <div class="comment-text"><p>Bate saua sa priceapa Savarina…<br />
Sceneta intre trei personaje.  Costica, Misu si Vatica. Locatia: nedeterminata…Subiectul: ,,puneti tunurile pe PSD Arges,,<br />
Apel pierdut…Costica insista…. Intr-un tarziu Misu vede apelul de pe numarul necunoscut si raspunde:<br />
&#8211;	Da Sefu? Spuneti va rog…Scuzati-ma dar eram iesit din birou…<br />
&#8211;	Misule, ai vazut ce balamuc este cu astia de la PSD Arges…?Nu iti spun acum ce si cum ca le stii tu mai bine, dar trebuie facut ceva. Eu sunt inca in recuperare dupa internarea la Colibasi si iti spun asa prieteneste ca oamenii astia se pare ca nu au inteles ca am revenit. Situatia asta nu mai poate continua asa. Am vorbit si cu Vatica si mi-a spus ca trebuie sa te impui acolo.<br />
&#8211;	Da sefu…Facem ce trebuie ….<br />
&#8211;	Ma tu nu intelegi romaneste? Trebuie facut ceva in sensul ca ( Karateka de la PSD) si Antihristul ala de la CJ, trebuie sa se erodeze, iar tu trebuie sa ii ajuti..Pricepi? Misule, este imperios necesar sa faci ceva pentru ca pana acum lumea nu mai intelege nimic. Ba sunteti la stanga, ba la dreapta, ba la dracu in praznic. Asa nu mai merge…<br />
&#8211;	Domnu Costica, am facut ce am putut insa trebuie sa intelegeti ca si noi avem mari probleme aici cu finantarea. L-am facut cu ou si cu otet pe legist dar nu pot sa ma pozitionez asa la nesfarsit. Mi-am pus toata lumea in cap..Va rog sa ma intelegeti…Nu suntem nici noi pe roze…<br />
&#8211;	Misule, lasa smiorcaiala si cauta pe unul de la voi din redactie mai pasional, mai satul decat tine si puneti-o naibii de niste editoriale ceva ca mie mi s-a luat…<br />
&#8211;	Domnu Costica am vorbit cu Savarina si l-am prelucrat insa stiti cum este el…Pune pasiune, mai are un trol, doi, o suta insa nu pot sa-l arunc in fata oricum, ca stie destule…Adica mi-este frica Sefu…Sunt vulnerabil…<br />
&#8211;	Tu stai de vorba cu el. Acum ! Si ma suni pe numarul asta. Dai bip… Ca dusmanul asculta…<br />
&#8211;	Am inteles Sefu. Sa traiti. Sun imediat si dau de veste…<br />
Misu suna pe secretara….<br />
-Alo? Cristinica? Fa-mi legatura la manej cu armasarul cu stea in frunte…<br />
&#8211; Da domnule director… Imediat…<br />
Savarina raspunde:<br />
&#8211;	Alo da… ?<br />
&#8211;	Hai salut. Sunt Misu. M-a sunat vecinul si mi-a zis sa faci pana maine un articol despre prostiile lui karateka din conferinta de presa… Il vreau urgent !<br />
&#8211;	Sefu, dar maine imi aparea articolul cu chestia aia ca de ce sunt de stanga…<br />
&#8211;	Ba Savarina, tu esti bou sau cal breaz? Lasa-ma cu stanga ta si scrie naiba despre ce ti-am zis ca arde ! Pricepi? ARDEEE !!!<br />
&#8211;	Sefu, dar cum sa o dau?<br />
&#8211;	O dai la picioarele lui Karateka si peste o zi te dai lovit…<br />
&#8211;	Am inteles sefu…</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16583#respond' onclick='return addComment.moveForm( "comment-16583", "16583", "respond", "43966" )' aria-label='Răspunde la mache'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-2 single-comment" id="li-comment-16584">
		<div id="comment-16584" class="comment-wrap base-box">
		<div class="commentnumber">3.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Valy </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16584"><time datetime="2017-10-27T12:54:32+00:00">27 octombrie 2017 at 12:54 pm</time></a></span>
                        <div class="comment-text"><p>Uite, Savule, invata de la mache, pentru ca stie ce spune. Scena asta am mai citit-o undeva, mi se pare ca in Viata ca o prada. Sau e vorba de o sceneta in care joacaToma Caragiu. E dus omul!</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16584#respond' onclick='return addComment.moveForm( "comment-16584", "16584", "respond", "43966" )' aria-label='Răspunde la Valy'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-16593">
		<div id="comment-16593" class="comment-wrap base-box">
		<div class="commentnumber">4</div>									<div class="comment-content">
			 <h4 class="comment-author fn">VIOREL </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16593"><time datetime="2017-10-27T21:51:04+00:00">27 octombrie 2017 at 9:51 pm</time></a></span>
                        <div class="comment-text"><p>Mai important decat a fi de dreapta sau de stanga ,este sa fi in centru cu oamenii si sa citesti presa locala,centrala ,internationala&#8230;</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16593#respond' onclick='return addComment.moveForm( "comment-16593", "16593", "respond", "43966" )' aria-label='Răspunde la VIOREL'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-16615">
		<div id="comment-16615" class="comment-wrap base-box">
		<div class="commentnumber">5</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Madalina </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16615"><time datetime="2017-10-28T16:39:13+00:00">28 octombrie 2017 at 4:39 pm</time></a></span>
                        <div class="comment-text"><p>&#8222;Politica este ca o vioara.Este luata cu stanga si se canta cu dreapta..&#8221;</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16615#respond' onclick='return addComment.moveForm( "comment-16615", "16615", "respond", "43966" )' aria-label='Răspunde la Madalina'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-16620">
		<div id="comment-16620" class="comment-wrap base-box">
		<div class="commentnumber">5.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Adrian </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16620"><time datetime="2017-10-28T18:26:22+00:00">28 octombrie 2017 at 6:26 pm</time></a></span>
                        <div class="comment-text"><p>Si joaca prostimea , ca e multa rău de tot</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16620#respond' onclick='return addComment.moveForm( "comment-16620", "16620", "respond", "43966" )' aria-label='Răspunde la Adrian'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-16618">
		<div id="comment-16618" class="comment-wrap base-box">
		<div class="commentnumber">6</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Bebe </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16618"><time datetime="2017-10-28T17:10:40+00:00">28 octombrie 2017 at 5:10 pm</time></a></span>
                        <div class="comment-text"><p>Politica românească este o curvă.<br />
Nu are importanţă că este de stânga, dreapta sau centru şi nici cu ce mână este luată sau cână&#8230;</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16618#respond' onclick='return addComment.moveForm( "comment-16618", "16618", "respond", "43966" )' aria-label='Răspunde la Bebe'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-16619">
		<div id="comment-16619" class="comment-wrap base-box">
		<div class="commentnumber">7</div>									<div class="comment-content">
			 <h4 class="comment-author fn">viorel </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16619"><time datetime="2017-10-28T18:00:20+00:00">28 octombrie 2017 at 6:00 pm</time></a></span>
                        <div class="comment-text"><p>Conteaza cu ce mana o iei.Atunci cand te mananca in c&#8230;</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16619#respond' onclick='return addComment.moveForm( "comment-16619", "16619", "respond", "43966" )' aria-label='Răspunde la viorel'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-16633">
		<div id="comment-16633" class="comment-wrap base-box">
		<div class="commentnumber">8</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Ana </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16633"><time datetime="2017-10-29T11:06:17+00:00">29 octombrie 2017 at 11:06 am</time></a></span>
                        <div class="comment-text"><p>La noi politica este doi pasi inapoi si doi pasi&#8230;inapoi</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16633#respond' onclick='return addComment.moveForm( "comment-16633", "16633", "respond", "43966" )' aria-label='Răspunde la Ana'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-16636">
		<div id="comment-16636" class="comment-wrap base-box">
		<div class="commentnumber">9</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Trombonel </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16636"><time datetime="2017-10-29T13:48:20+00:00">29 octombrie 2017 at 1:48 pm</time></a></span>
                        <div class="comment-text"><p>Pai nu citesc presa locala pt ca ei nu citesc. Niciodata. Nimic&#8230;.poate eticheta de pe sticla..</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16636#respond' onclick='return addComment.moveForm( "comment-16636", "16636", "respond", "43966" )' aria-label='Răspunde la Trombonel'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-16639">
		<div id="comment-16639" class="comment-wrap base-box">
		<div class="commentnumber">10</div>									<div class="comment-content">
			 <h4 class="comment-author fn">ION </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16639"><time datetime="2017-10-29T15:49:05+00:00">29 octombrie 2017 at 3:49 pm</time></a></span>
                        <div class="comment-text"><p>Nu putem să- i cerem parlamentarului Valeca să citească presa.<br />
Vorba ceea de unde nu este nici D- zeu nu cere.<br />
Săracu nu a mai citit de mult o carte, iar la Parlament nu are nevoie să citească. La Parlament totul se realizează prin viu grai şi gesturi de genul degetul în sus sau în jos, ca să ştie şi cei care nu ştiu să citească cu cine să voteze.<br />
Acestă metodă de votare are şi avantaje având în vedere că majoritatea Parlamentarilor de Argeş sunt analfabeţi funcţionali.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/lamurire-doctrinara/?replytocom=16639#respond' onclick='return addComment.moveForm( "comment-16639", "16639", "respond", "43966" )' aria-label='Răspunde la ION'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentează şi tu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lamurire-doctrinara/#respond" style="display:none;">Anulează comentariu</a></small></h3>			<form action="http://www.ziarulargesul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Publică" /> <input type='hidden' name='comment_post_ID' value='43966' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="648c84a927" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget TagWidget"><div class="widget-head"><h3 class="widget-title"><span>Editoriale</span></h3></div><ul class = "posts-by-tag-list"><li class="posts-by-tag-item editorial" id="posts-by-tag-item-43966"><a class="thumb" href="http://www.ziarulargesul.ro/lamurire-doctrinara/" title="Lămurire doctrinară"  ><img width="190" height="120" src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="40561" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/lamurire-doctrinara/">Lămurire doctrinară</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-43871"><a class="thumb" href="http://www.ziarulargesul.ro/de-aia-n-avem-putere/" title="De-aia n-avem putere!"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="2394" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/de-aia-n-avem-putere/">De-aia n-avem putere!</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-43801"><a class="thumb" href="http://www.ziarulargesul.ro/frustrarile-unui-politician/" title="Frustrările unui politician"  ><img width="190" height="120" src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="40561" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/frustrarile-unui-politician/">Frustrările unui politician</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-43731"><a class="thumb" href="http://www.ziarulargesul.ro/aveti-de-castigat-la-golesti/" title="Aveţi de câştigat la Goleşti!"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="3168" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/aveti-de-castigat-la-golesti/">Aveţi de câştigat la Goleşti!</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-43667"><a class="thumb" href="http://www.ziarulargesul.ro/scrisoare-deschisa-d-lui-presedinte-manu/" title="Scrisoare deschisă d-lui preşedinte Manu"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="1980" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/scrisoare-deschisa-d-lui-presedinte-manu/">Scrisoare deschisă d-lui preşedinte Manu</a></li></ul></div><div class="widget TagWidget"><div class="widget-head"><h3 class="widget-title"><span>Opinii</span></h3></div><ul class = "posts-by-tag-list"><li class="posts-by-tag-item adrian nastase autostrada bechtel autostrada pitesti-sibiu autostrada transilvania autostrazi romania calea ferata valcelele ramnicu valcea guvernul nastase opinii" id="posts-by-tag-item-43910"><a class="thumb" href="http://www.ziarulargesul.ro/autostrazile-minciunilor-care-mai-de-care-mai-gogonate/" title="Autostrăzile minciunilor (care mai de care mai) gogonate"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/PitestiSibiu-190x122.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="Autostrada Piteşti-Sibiu a rămas încă la stadiul de desen pe hartă" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/PitestiSibiu-190x122.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2017/10/PitestiSibiu-120x76.jpg 120w, http://www.ziarulargesul.ro/wp-content/uploads/2017/10/PitestiSibiu-220x140.jpg 220w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="43948" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/autostrazile-minciunilor-care-mai-de-care-mai-gogonate/">Autostrăzile minciunilor (care mai de care mai) gogonate</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-43815"><a class="thumb" href="http://www.ziarulargesul.ro/ai-nostri-ca-brazii/" title="Ai noştri ca brazii"  ><img width="162" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/editorial-generic-e1463069010797.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" data-wp-pid="41" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/ai-nostri-ca-brazii/">Ai noştri ca brazii</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-43757"><a class="thumb" href="http://www.ziarulargesul.ro/marinar-de-curse-lungi/" title="Marinar de curse lungi"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-190x122.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-190x122.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-120x76.jpg 120w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-220x140.jpg 220w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="619" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/marinar-de-curse-lungi/">Marinar de curse lungi</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-43704"><a class="thumb" href="http://www.ziarulargesul.ro/manifestarile-extradigestive-ale-infectiei-cu-helicobacter-pylori/" title="Manifestările extradigestive ale infecţiei cu Helicobacter pylori"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="2131" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/manifestarile-extradigestive-ale-infectiei-cu-helicobacter-pylori/">Manifestările extradigestive ale infecţiei cu Helicobacter pylori</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-43661"><a class="thumb" href="http://www.ziarulargesul.ro/ambasada-poetica/" title="Ambasada poetică"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-190x122.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-190x122.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-120x76.jpg 120w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex.jpg 192w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="5049" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/ambasada-poetica/">Ambasada poetică</a></li></ul></div><div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title"><span>Cele mai citite</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://www.ziarulargesul.ro/o-inmormantare-tiganeasca-paralizat-circulatia-pitesti/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/InmormantareTiganeasca01-300x225.jpg" alt="O înmormântare ţigănească a paralizat circulaţia în Piteşti" title="O înmormântare ţigănească a paralizat circulaţia în Piteşti" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/o-inmormantare-tiganeasca-paralizat-circulatia-pitesti/"     class="tptn_link"><span class="tptn_title">O înmormântare ţigănească a paralizat circulaţia în&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/politisti-argeseni-condamnati-pentru-coruptie/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/AdelinMarinescu01.jpg" alt="Poliţişti argeşeni condamnaţi pentru corupţie" title="Poliţişti argeşeni condamnaţi pentru corupţie" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/politisti-argeseni-condamnati-pentru-coruptie/"     class="tptn_link"><span class="tptn_title">Poliţişti argeşeni condamnaţi pentru corupţie</span></a></span></li><li><a href="http://www.ziarulargesul.ro/frustrarile-unui-politician/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" alt="Frustrările unui politician" title="Frustrările unui politician" width="200" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/frustrarile-unui-politician/"     class="tptn_link"><span class="tptn_title">Frustrările unui politician</span></a></span></li><li><a href="http://www.ziarulargesul.ro/comentariul-destept-poate-aduce-schimbarea-doua-probleme-din-scoli-mai-grave-decat-par/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/elevi.jpg" alt="Comentariul deştept poate aduce... schimbarea - Două probleme din şcoli, mai grave decât par" title="Comentariul deştept poate aduce... schimbarea - Două probleme din şcoli, mai grave decât par" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/comentariul-destept-poate-aduce-schimbarea-doua-probleme-din-scoli-mai-grave-decat-par/"     class="tptn_link"><span class="tptn_title">Comentariul deştept poate aduce&#8230; schimbarea &#8211;&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/profesorul-de-serviciu/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" alt="Profesorul de serviciu" title="Profesorul de serviciu" width="200" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/profesorul-de-serviciu/"     class="tptn_link"><span class="tptn_title">Profesorul de serviciu</span></a></span></li><li><a href="http://www.ziarulargesul.ro/doliu-la-universitatea-din-pitesti-liliana-ezechil-mentorul-ingerilor/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/Liliana_Ezechil.jpg" alt="Doliu la Universitatea din Piteşti Liliana Ezechil, mentorul îngerilor" title="Doliu la Universitatea din Piteşti Liliana Ezechil, mentorul îngerilor" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/doliu-la-universitatea-din-pitesti-liliana-ezechil-mentorul-ingerilor/"     class="tptn_link"><span class="tptn_title">Doliu la Universitatea din Piteşti Liliana Ezechil,&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/200-noi-locuri-de-munca-la-una-dintre-cele-mai-mari-fabrici-din-pitesti/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/fabrica-1-300x225.jpg" alt="200 noi locuri de muncă la una dintre cele mai mari fabrici din Piteşti!" title="200 noi locuri de muncă la una dintre cele mai mari fabrici din Piteşti!" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/200-noi-locuri-de-munca-la-una-dintre-cele-mai-mari-fabrici-din-pitesti/"     class="tptn_link"><span class="tptn_title">200 noi locuri de muncă la una dintre cele mai mari fabrici</span></a></span></li><li><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" alt="Lămurire doctrinară" title="Lămurire doctrinară" width="200" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/lamurire-doctrinara/"     class="tptn_link"><span class="tptn_title">Lămurire doctrinară</span></a></span></li><li><a href="http://www.ziarulargesul.ro/patron-trimis-la-puscarie/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/RidicarePatron01.jpg" alt="Patron trimis la puşcărie" title="Patron trimis la puşcărie" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/patron-trimis-la-puscarie/"     class="tptn_link"><span class="tptn_title">Patron trimis la puşcărie</span></a></span></li><li><a href="http://www.ziarulargesul.ro/daca-eminescu-ar-fi-jucat-fotbal-precis-l-ar-fi-chemat-dobrin/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/Dobrin-416x315.jpg" alt="Dacă Eminescu ar fi jucat fotbal, precis l-ar fi chemat Dobrin" title="Dacă Eminescu ar fi jucat fotbal, precis l-ar fi chemat Dobrin" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/daca-eminescu-ar-fi-jucat-fotbal-precis-l-ar-fi-chemat-dobrin/"     class="tptn_link"><span class="tptn_title">Dacă Eminescu ar fi jucat fotbal, precis l-ar fi chemat&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/uite-cat-castiga-functionarii-platiti-din-banul-public/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/ghiseu.jpg" alt="Uite cât câştigă funcţionarii plătiţi din banul public!" title="Uite cât câştigă funcţionarii plătiţi din banul public!" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/uite-cat-castiga-functionarii-platiti-din-banul-public/"     class="tptn_link"><span class="tptn_title">Uite cât câştigă funcţionarii plătiţi din banul&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/piata-vasile-milea-sindicatele-auto-au-cerut-jos-coalitia-mincinoasa-psd-alde/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/protest-1-300x225.jpg" alt="În Piaţa &quot;Vasile Milea&quot;, sindicatele auto au cerut: &quot;JOS coaliţia mincinoasă PSD-ALDE!&quot;" title="În Piaţa &quot;Vasile Milea&quot;, sindicatele auto au cerut: &quot;JOS coaliţia mincinoasă PSD-ALDE!&quot;" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/piata-vasile-milea-sindicatele-auto-au-cerut-jos-coalitia-mincinoasa-psd-alde/"     class="tptn_link"><span class="tptn_title">În Piaţa &#8222;Vasile Milea&#8221;, sindicatele auto au&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/armata-incompetentilor-sau-neputinciosilor/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/capete.jpg" alt="Armata incompetenţilor sau a neputincioşilor?" title="Armata incompetenţilor sau a neputincioşilor?" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/armata-incompetentilor-sau-neputinciosilor/"     class="tptn_link"><span class="tptn_title">Armata incompetenţilor sau a neputincioşilor?</span></a></span></li><li><a href="http://www.ziarulargesul.ro/barbat-coma-dupa-un-accident-la-moraresti/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/MorarestiAccident01-300x225.jpg" alt="Bărbat în comă după un accident la Morăreşti" title="Bărbat în comă după un accident la Morăreşti" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/barbat-coma-dupa-un-accident-la-moraresti/"     class="tptn_link"><span class="tptn_title">Bărbat în comă după un accident la Morăreşti</span></a></span></li><li><a href="http://www.ziarulargesul.ro/sef-nou-la-regia-de-drumuri-2/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/Nicolae-Albu.jpg" alt="Şef nou la Regia de Drumuri" title="Şef nou la Regia de Drumuri" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/sef-nou-la-regia-de-drumuri-2/"     class="tptn_link"><span class="tptn_title">Şef nou la Regia de Drumuri</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43334" style=" ">
					<a href="http://www.ziarulargesul.ro/category/excelenta/" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/premiile-excelenta.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43521" style=" ">
					<a href="http://www.ziarulargesul.ro/category/comentariul-destept/" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/comentariu.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42691" style=" ">
					<a href="http://www.ziarulargesul.ro/oferta-speciala-mica-publicitate/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/anunt-e1507188924458.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Anunţuri</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ziarulargesul.ro/indeco-soft-angajeaza-asistent-implementator-soft-pentru-zona-arges/"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/SIGLA-INDECO-SOFT-300x168.jpg" data-hidpi="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/SIGLA-INDECO-SOFT-300x168.jpg" alt="INDECO SOFT  angajează asistent – implementator soft, pentru zona Argeş" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ziarulargesul.ro/indeco-soft-angajeaza-asistent-implementator-soft-pentru-zona-arges/"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/SIGLA-INDECO-SOFT-300x168.jpg" data-hidpi="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/SIGLA-INDECO-SOFT-300x168.jpg" alt="INDECO SOFT  angajează asistent – implementator soft, pentru zona Argeş" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ziarulargesul.ro/indeco-soft-angajeaza-asistent-implementator-soft-pentru-zona-arges/">INDECO SOFT  angajează asistent – implementator soft, pentru zona Argeş</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T15:21:09+00:00" class="entry-date">octombrie 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://www.ziarulargesul.ro/vand-dacia-logan-40-000-km-rulati-pret-negociabil-merita-vazuta-tel-0722364495/">VÂND Dacia Logan, 40.000 km rulaţi, preţ negociabil, merită văzută. Tel. 0722364495.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-17T09:38:23+00:00" class="entry-date">octombrie 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://www.ziarulargesul.ro/vand-masina-singer-tel-0721903805/">VÂND maşină Singer. Tel. 0721903805</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-10T16:19:38+00:00" class="entry-date">octombrie 10, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="40002" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/salubritate-2000.jpg" alt="ad" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43102" style=" ">
					<a href="http://www.magicfm.ro" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/magicfm.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="22944" style=" ">
					<a href="http://www.ziarulargesul.ro/argesul-catalog-2017/" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/02/catalog03-e1500277077520.jpg" alt="ad" width="" height=""></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43101" style=" ">
					<a href="http://www.kissfm.ro" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/kissfm.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="25906" style=" ">
					<a href="https://arges-sport.ro/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/03/LOGO-ARGES-SPORT-e1500277109475.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Dă-ne un Like</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ZiarulArgesul/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="17783" style=" ">
					<a href="http://clinicadiaconu.ro/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/11/clinicadrdiaconusite-e1482054002473.jpg" alt="ad" width="350" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="15961" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/10/Eva.jpg" alt="ad" width="300" height="429"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Comentarii</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ION</span> la <a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16639">Lămurire doctrinară</a></li><li class="recentcomments"><span class="comment-author-link">Trombonel</span> la <a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16636">Lămurire doctrinară</a></li><li class="recentcomments"><span class="comment-author-link">Ana</span> la <a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16633">Lămurire doctrinară</a></li><li class="recentcomments"><span class="comment-author-link">Delia Dumitrica</span> la <a href="http://www.ziarulargesul.ro/o-gradinita-de-poveste-implinit-50-de-ani/#comment-16632">O grădiniţă de poveste a împlinit 50 de ani</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.matrimoniale.ro/femei-pitesti' rel='external nofollow' class='url'>Mishu</a></span> la <a href="http://www.ziarulargesul.ro/52-de-proxeneti-din-pitesti-si-campulung-luati-pe-sus-de-mascati/#comment-16630">52 de proxeneţi din Piteşti şi Câmpulung luaţi pe sus de mascaţi!</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/accident-langa-politia-judeteana/#comment-16624">Accident lângă Poliţia Judeţeană</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/accident-langa-politia-judeteana/#comment-16623">Accident lângă Poliţia Judeţeană</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/accident-langa-politia-judeteana/#comment-16622">Accident lângă Poliţia Judeţeană</a></li><li class="recentcomments"><span class="comment-author-link">Adrian</span> la <a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16620">Lămurire doctrinară</a></li><li class="recentcomments"><span class="comment-author-link">viorel</span> la <a href="http://www.ziarulargesul.ro/lamurire-doctrinara/#comment-16619">Lămurire doctrinară</a></li></ul></div><div class="widget momizat-authors"><div class="widget-head"><h3 class="widget-title"><span>Autori</span></h3></div>                                <div class="mom-authors-widget">
                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/alexhoroveanu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/alexhoroveanu/">Alex Horoveanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">148 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/argesul/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/argesul/">Argeşul</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">117 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/claudiudita/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/claudiudita/">Claudiu Diţa</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">1 Comments</span>
                                          <span class="button small articles-count">3326 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/editomaziu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/editomaziu/">Eduard Tomaziu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">129 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/flaviuspetrescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/flaviuspetrescu/">Flavius Petrescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">222 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/gabilixandru/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/gabilixandru/">Gabriel Lixandru</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">92 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/admin/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/admin/">George Olteanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">14 Comments</span>
                                          <span class="button small articles-count">1460 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/gheorghesavu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/gheorghesavu/">Gheorghe Savu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">173 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/ghfrangulea/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/ghfrangulea/">Gheorghe Frangulea</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">257 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/ioanaradu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/ioanaradu/">Ioana Radu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">99 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/marianaclemens/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/marianaclemens/">Dr. Mariana Clemens</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">57 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/mihaigolescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/mihaigolescu/">Mihai Golescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">101 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/mirelaneagoe/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/mirelaneagoe/">Mirela Neagoe</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">1453 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/monicacristea/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/monicacristea/">Monica Cristea</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">900 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/nicolaebadiu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/nicolaebadiu/">Nicolae Badiu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">82 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/sorinsimion/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/sorinsimion/">Sorin Simion</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">1 Comments</span>
                                          <span class="button small articles-count">258 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/tibistanescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/tibistanescu/">Dr. Tiberiu Stănescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">76 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/traianulmeanu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/traianulmeanu/">Traian Ulmeanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">82 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/valnicolau/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/valnicolau/">Val. Nicolau</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">2595 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/viorelpatrascu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/viorelpatrascu/">Dr. Viorel Pătraşcu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">83 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                              </div>
</div><div class="widget widget_calendar"><div class="widget-head"><h3 class="widget-title"><span>Arhivă</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octombrie, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ziarulargesul.ro/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.ziarulargesul.ro/2017/10/01/" aria-label="Articole publicate în 1 October 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ziarulargesul.ro/2017/10/02/" aria-label="Articole publicate în 2 October 2017">2</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/03/" aria-label="Articole publicate în 3 October 2017">3</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/04/" aria-label="Articole publicate în 4 October 2017">4</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/05/" aria-label="Articole publicate în 5 October 2017">5</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/06/" aria-label="Articole publicate în 6 October 2017">6</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/07/" aria-label="Articole publicate în 7 October 2017">7</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/08/" aria-label="Articole publicate în 8 October 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ziarulargesul.ro/2017/10/09/" aria-label="Articole publicate în 9 October 2017">9</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/10/" aria-label="Articole publicate în 10 October 2017">10</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/11/" aria-label="Articole publicate în 11 October 2017">11</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/12/" aria-label="Articole publicate în 12 October 2017">12</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/13/" aria-label="Articole publicate în 13 October 2017">13</a></td><td>14</td><td><a href="http://www.ziarulargesul.ro/2017/10/15/" aria-label="Articole publicate în 15 October 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ziarulargesul.ro/2017/10/16/" aria-label="Articole publicate în 16 October 2017">16</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/17/" aria-label="Articole publicate în 17 October 2017">17</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/18/" aria-label="Articole publicate în 18 October 2017">18</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/19/" aria-label="Articole publicate în 19 October 2017">19</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/20/" aria-label="Articole publicate în 20 October 2017">20</a></td><td>21</td><td><a href="http://www.ziarulargesul.ro/2017/10/22/" aria-label="Articole publicate în 22 October 2017">22</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ziarulargesul.ro/2017/10/23/" aria-label="Articole publicate în 23 October 2017">23</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/24/" aria-label="Articole publicate în 24 October 2017">24</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/25/" aria-label="Articole publicate în 25 October 2017">25</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/26/" aria-label="Articole publicate în 26 October 2017">26</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/27/" aria-label="Articole publicate în 27 October 2017">27</a></td><td><a href="http://www.ziarulargesul.ro/2017/10/28/" aria-label="Articole publicate în 28 October 2017">28</a></td><td id="today"><a href="http://www.ziarulargesul.ro/2017/10/29/" aria-label="Articole publicate în 29 October 2017">29</a></td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=407127");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script>

      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2014 Powered By Wordpress, Goodnews Theme By <a href="http://www.momizat.com/">Momizat Team</a></p>
                    <ul id="menu-subsol" class="footer_menu"><li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/">Contact</a></li>
<li id="menu-item-2402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2402"><a href="https://www.facebook.com/ZiarulArgesul/">Argeşul pe Facebook</a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="http://www.ziarulargesul.ro/despre-ziarul-argesul/">Despre ziarul &#8222;Argeşul&#8221;</a></li>
<li id="menu-item-28045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28045"><a href="http://www.ziarulargesul.ro/ghid-de-folosire-limbii-romane/">Ghid de folosire a limbii române</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript'>
/* <![CDATA[ */
var hugeit_lightbox_obj = {"hugeit_lightbox_size":"17","hugeit_lightbox_width":"","hugeit_lightbox_href":"False","hugeit_lightbox_scalephotos":"true","hugeit_lightbox_rel":"false","hugeit_lightbox_scrolling":"false","hugeit_lightbox_opacity":"0.201","hugeit_lightbox_open":"false","hugeit_lightbox_overlayclose":"true","hugeit_lightbox_esckey":"false","hugeit_lightbox_arrowkey":"false","hugeit_lightbox_loop":"true","hugeit_lightbox_data":"false","hugeit_lightbox_classname":"false","hugeit_lightbox_closebutton":"true","hugeit_lightbox_current":"image","hugeit_lightbox_previous":"previous","hugeit_lightbox_next":"next","hugeit_lightbox_close":"close","hugeit_lightbox_iframe":"false","hugeit_lightbox_inline":"false","hugeit_lightbox_html":"false","hugeit_lightbox_photo":"false","hugeit_lightbox_height":"","hugeit_lightbox_innerwidth":"false","hugeit_lightbox_innerheight":"false","hugeit_lightbox_initialwidth":"300","hugeit_lightbox_initialheight":"100","hugeit_lightbox_maxwidth":"768","hugeit_lightbox_maxheight":"500","hugeit_lightbox_slideshow":"false","hugeit_lightbox_slideshowspeed":"2500","hugeit_lightbox_slideshowauto":"true","hugeit_lightbox_slideshowstart":"start slideshow","hugeit_lightbox_slideshowstop":"stop slideshow","hugeit_lightbox_fixed":"true","hugeit_lightbox_top":"false","hugeit_lightbox_bottom":"false","hugeit_lightbox_left":"false","hugeit_lightbox_right":"false","hugeit_lightbox_reposition":"false","hugeit_lightbox_retinaimage":"true","hugeit_lightbox_retinaurl":"false","hugeit_lightbox_retinasuffix":"@2x.$1","hugeit_lightbox_returnfocus":"true","hugeit_lightbox_trapfocus":"true","hugeit_lightbox_fastiframe":"true","hugeit_lightbox_preloading":"true","hugeit_lightbox_title_position":"5","hugeit_lightbox_size_fix":"false","hugeit_lightbox_watermark_width":"30","hugeit_lightbox_watermark_position":"3","hugeit_lightbox_watermark_img_src":"http:\/\/www.ziarulargesul.ro\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_transparency":"100","hugeit_lightbox_watermark_image":"false","lightbox_top":"false","lightbox_bottom":"false","lightbox_left":"false","lightbox_right":"false"};
var hugeit_gen_lightbox_obj = {"hugeit_lightbox_style":"1","hugeit_lightbox_transition":"elastic","hugeit_lightbox_speed":"800","hugeit_lightbox_fadeout":"300","hugeit_lightbox_title":"false","hugeit_lightbox_type":"old_type"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "old_type";
var ajaxUrl = "http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/comment-reply.min.js?ver=f6e8d51750360472f5aade31e1826d48'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php","nonce":"79c6b71838","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.ziarulargesul.ro","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/wp-embed.min.js?ver=f6e8d51750360472f5aade31e1826d48'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulargesul-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulargesul.ro"><img alt="ziarulargesul.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulargesul-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51693362-1', 'auto');
  ga('send', 'pageview');

</script>

    </body>
</html>