<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
    <head itemscope itemtype="https://schema.org/BlogPosting">
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Premiul pentru comentariul deştept va merge la... fetiţa cu ochii verzi | Ziarul Argeşul</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ziarulargesul.ro/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.ziarulargesul.ro/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Argeşul &raquo; Flux" href="http://www.ziarulargesul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Argeşul &raquo; Flux comentarii" href="http://www.ziarulargesul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Argeşul &raquo; Premiul pentru comentariul deştept va merge la&#8230; fetiţa cu ochii verzi" href="http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziarulargesul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=ec6ca7a8043369b72044f7d0f4768cc2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-colorbox-css-css'  href='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=ec6ca7a8043369b72044f7d0f4768cc2' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.ziarulargesul.ro/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/plugins.css?ver=ec6ca7a8043369b72044f7d0f4768cc2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/main.css?ver=ec6ca7a8043369b72044f7d0f4768cc2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/css/media.css?ver=ec6ca7a8043369b72044f7d0f4768cc2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/style.css?ver=ec6ca7a8043369b72044f7d0f4768cc2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php","top_ten_nonce":"3a38284410","top_ten_id":"44276","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1219500936"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=ec6ca7a8043369b72044f7d0f4768cc2'></script>
<link rel='https://api.w.org/' href='http://www.ziarulargesul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziarulargesul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziarulargesul.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ziarulargesul.ro/?p=44276' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziarulargesul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulargesul.ro%2Fpremiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziarulargesul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulargesul.ro%2Fpremiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ziarulargesul.ro/?wordfence_lh=1&hid=64416BEED0A4BBDED2F89A90AEEBD27D');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 3.48.0/G"/>
<meta property="og:url" content="http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Ziarul Argeşul"/>
<meta property="og:title" content="Premiul pentru comentariul deştept va merge la... fetiţa cu ochii..."/>
<meta property="og:description" content="Cititorul nostru fidel, domnul Puiu, a ales să doneze premiul c&acirc;ştigat la concursul &bdquo;Comentariul deştept&rdquo; unui copil de pe stradă. Este un gest deosebit făcut de un om deosebit şi nu putem dec&acirc;t să fim m&acirc;ndri că avem asemenea oameni aproape. &bdquo;Iată-mă emoţionat şi fericit &icirc;n faţa articolului..."/>
<meta property="article:published_time" content="2017-11-02T14:50:26+00:00"/>
<meta property="article:modified_time" content="2017-11-02T14:50:26+00:00"/>
<meta property="og:updated_time" content="2017-11-02T14:50:26+00:00"/>
<meta name="weibo:article:create_at" content="2017-11-02 14:50:26"/>
<meta name="weibo:article:update_at" content="2017-11-02 14:50:26"/>
<meta name="twitter:domain" content="www.ziarulargesul.ro"/>
<meta name="twitter:title" content="Premiul pentru comentariul deştept va merge la... fetiţa cu ochii..."/>
<meta name="twitter:description" content="Cititorul nostru fidel, domnul Puiu, a ales să doneze premiul c&acirc;ştigat la concursul &bdquo;Comentariul deştept&rdquo; unui copil de pe stradă. Este un gest deosebit făcut de un om deosebit şi nu putem dec&acirc;t..."/>
<meta name="twitter:card" content="summary"/>
<link itemprop="url" href="http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/"/>
<meta itemprop="name" content="Premiul pentru comentariul deştept va merge la... fetiţa cu ochii..."/>
<meta itemprop="description" content="Cititorul nostru fidel, domnul Puiu, a ales să doneze premiul c&acirc;ştigat la concursul &bdquo;Comentariul deştept&rdquo; unui copil de pe stradă. Este un gest deosebit făcut de un om deosebit şi nu putem dec&acirc;t să fim m&acirc;ndri că avem asemenea oameni aproape..."/>
<meta itemprop="datePublished" content="2017-11-02T14:50:26+00:00"/>
<meta itemprop="dateModified" content="2017-11-02T14:50:26+00:00"/>
<meta name="author" content="George Olteanu"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="George Olteanu"/>
</noscript>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2017-11-07T14:40:38+00:00 in 0.009098 secs -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}h1, h2, h3, h4, h5, h6{color:#dd0b0b;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{color:#000000;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 170px;
height: 170px;
}
::-webkit-input-placeholder {
color:#000000;
}
 :-moz-placeholder { /* Firefox 18- */
color:#000000;  
}
::-moz-placeholder {  /* Firefox 19+ */
color:#000000;  
}
:-ms-input-placeholder {  
color:#000000;  
}
.asf-el .mom-select select, .asf-el .mom-select select:focus {
text-shadow:0 0 0 #000000;  
}
/* Category background */
</style>
    </head>
    <body class="post-template-default single single-post postid-44276 single-format-standard both-sidebars-right both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons time_in_twelve_format both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.ziarulargesul.ro">
		                                                    <img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg" alt="Ziarul Argeşul" width="477" height="170" />
                                                                                               <img class="mom_retina_logo" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg" width="477" height="170" alt="Ziarul Argeşul" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="523" style=" margin-bottom:0px;">
					<a href="http://www.ziarulargesul.ro/argesul-catalog-2017/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/catalog2017.jpg" alt="ad" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro">Home</a></li>
<li id="menu-item-40515" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/acum/"><i class="brankic-icon-medal2"></i>Ştiri de top</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-pitesti-arges/"><i class="momizat-icon-podcast"></i>Actualitate</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-sociale-arges-pitesti/"><i class="enotype-icon-new"></i>Social</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/administratie-pitesti-arges/"><i class="brankic-icon-library"></i>Administraţie</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/editoriale/"><i class="momizat-icon-quill"></i>Editoriale</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/opinii-si-corespondente/"><i class="enotype-icon-users"></i>Opinii</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/politica-politicieni-arges-pitesti/"><i class="momizat-icon-user4"></i>Politică</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sanatate/"><i class="momizat-icon-aid"></i>Sănătate</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/scurt-pe-2/"><i class="momizat-icon-file3"></i>Scurt pe 2</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/invatamant-cultura/"><i class="brankic-icon-graduate"></i>Cultură &#8211; Educaţie</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sport/"><i class="momizat-icon-accessibility"></i>Sport</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/sagetatorul/"><i class="momizat-icon-arrow-up-right2"></i>Săgetătorul</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/argesul-ortodox/"><i class="momizat-icon-book"></i>Ortodox</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/anunturi/"><i class="brankic-icon-sale"></i>Anunţuri</a></li>
<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/distributie-oltenia/"><i class="img_icon" style="background-image: url(http://www.ziarulargesul.ro/wp-content/uploads/2016/11/D_Oltenia_symbol_CMYK.jpg)"></i>Distribuție Oltenia</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/"><i class="brankic-icon-envelope"></i>Contact</a></li>
<li id="menu-item-43332" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/excelenta/"><i class="fa-icon-trophy"></i>Premiile de Excelenţă</a></li>
<li id="menu-item-43524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/comentariul-destept/"><i class="brankic-icon-chat"></i>Comentariul deştept</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-7793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro">Home</a></li>
<li id="menu-item-40515" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/acum/"><i class="brankic-icon-medal2"></i>Ştiri de top</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-pitesti-arges/"><i class="momizat-icon-podcast"></i>Actualitate</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/stiri-sociale-arges-pitesti/"><i class="enotype-icon-new"></i>Social</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/administratie-pitesti-arges/"><i class="brankic-icon-library"></i>Administraţie</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/editoriale/"><i class="momizat-icon-quill"></i>Editoriale</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/opinii-si-corespondente/"><i class="enotype-icon-users"></i>Opinii</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/politica-politicieni-arges-pitesti/"><i class="momizat-icon-user4"></i>Politică</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sanatate/"><i class="momizat-icon-aid"></i>Sănătate</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/scurt-pe-2/"><i class="momizat-icon-file3"></i>Scurt pe 2</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/invatamant-cultura/"><i class="brankic-icon-graduate"></i>Cultură &#8211; Educaţie</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/sport/"><i class="momizat-icon-accessibility"></i>Sport</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/sagetatorul/"><i class="momizat-icon-arrow-up-right2"></i>Săgetătorul</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/argesul-ortodox/"><i class="momizat-icon-book"></i>Ortodox</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/anunturi/"><i class="brankic-icon-sale"></i>Anunţuri</a></li>
<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/distributie-oltenia/"><i class="img_icon" style="background-image: url(http://www.ziarulargesul.ro/wp-content/uploads/2016/11/D_Oltenia_symbol_CMYK.jpg)"></i>Distribuție Oltenia</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/"><i class="brankic-icon-envelope"></i>Contact</a></li>
<li id="menu-item-43332" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/excelenta/"><i class="fa-icon-trophy"></i>Premiile de Excelenţă</a></li>
<li id="menu-item-43524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.ziarulargesul.ro/category/comentariul-destept/"><i class="brankic-icon-chat"></i>Comentariul deştept</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.ziarulargesul.ro">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.ziarulargesul.ro/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>ULTIMELE ŞTIRI</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/pitestiul-capitala-teatrului-de-studio/">Piteştiul &#8211; capitala teatrului de studio</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/azi-la-mioveni-e-greva-nu-e-nicio-smecherie/">Azi la Mioveni e grevă. Nu e nicio &#8222;şmecherie&#8221;!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/lucrari-pentru-sarbatorile-de-iarna/">Lucrări pentru sărbătorile de iarnă</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/medicii-de-familie-emigreaza-iar-chinezii-ne-trateaza/">Medicii de familie emigrează, iar chinezii ne&#8230; tratează</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ziarulargesul.ro/blocuri-noi-anl-arges/">Blocuri noi ANL în Argeş</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-44276 post type-post status-publish format-standard category-comentariul-destept"itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/antet-nou-copy.jpg">
      <meta itemprop="width" content="477">
      <meta itemprop="height" content="170">
    </div>
        <meta itemprop="name" content="Ziarul Argeşul">
  </div>
  <meta itemprop="datePublished" content="2017-11-02T17:50:26+00:00"/>
  <meta itemprop="dateModified" content="2017-11-02T17:50:26+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Premiul pentru comentariul deştept va merge la&#8230; fetiţa cu ochii verzi</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://www.ziarulargesul.ro/author/admin/">George Olteanu</a></span></span><span>on: <time datetime="2017-11-02T17:50:26+00:00" class="updated">noiembrie 02, 2017</time></span><span><a href="http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/#comments">1 Comment</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Listare</a><a href="mailto:?subject=Premiul pentru comentariul deştept va merge la&#8230; fetiţa cu ochii verzi&body=Premiul pentru comentariul deştept va merge la&#8230; fetiţa cu ochii verzi http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="44276">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/&p&#91;images&#93;&#91;0&#93;=&p&#91;title&#93;=&p&#91;summary&#93;=Cititorul nostru fidel, domnul Puiu, a ales să doneze premiul câştigat la concursul &quot;Comentariul deştept&quot; unui copil de pe stradă. Este un gest deosebit făcut d', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

<br>    <p>Cititorul nostru fidel, domnul Puiu, a ales să doneze premiul câştigat la concursul &#8222;Comentariul deştept&#8221; unui copil de pe stradă. Este un gest deosebit făcut de un om deosebit şi nu putem decât să fim mândri că avem asemenea oameni aproape.</p>
<p>&#8222;Iată-mă emoţionat şi fericit în faţa articolului dumneavoastră în care faceţi cunoscut faptul că Puiu este câştigătorul premiului pentru «Comentariul deştept». Vă mulţumesc dumneavoastră şi ziarului «Argeşul» pentru faptul că aţi apreciat comentariile mele şi aţi ales să fie selectate în vederea premiului oferit. Este pentru prima dată când îmi găsesc mai greu cuvintele, acum când scriu despre mine, pentru că la comentarii Dumnezeu îmi dă inspiraţie. Faptul că am avut norocul să fie ales un comentariu al meu, dintre cele 150 selectate, mă face să cred că am avut o atitudine corectă în cele scrise, nepărtinitoare, fără o ură viscerală. Am sute de comentarii trimise către ziarul «Argeşul» şi vreau să vă spun că voi păstra aceeaşi atitudine şi de acum înainte; nu am schimbat-o de niciun fel în timpul concursului. Nu am scris niciodată pentru premiu. Am scris ceea ce am simţit eu atunci când am citit articolele dumneavoastră. Am primit şi e-mailul dumneavoastră şi mă simt copleşit de onoarea pe care mi-aţi făcut-o, dar o rog pe doamna Mirela Neagoe să-i înmâneze din partea mea acest premiu fetiţei cu ochii verzi, Cecilia, care vindea, în vară, pui în piaţă, pentru a strânge bani de ghiozdan şi rechizite. Vă mulţumesc şi vă respect!&#8221; &#8211; ne-a scris dl. Puiu.</p>
<p>În ceea ce ne priveşte, aşa cum v-am anunţat, continuăm campania şi aşteptăm şi mai multe comentarii deştepte pe care, la finele lunii, le vom premia.</p>
<p>&nbsp;</p>
<div class="tptn_counter" id="tptn_counter_44276">(Visited 55 times, 55 visits today)</div>              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="44276">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/&p&#91;images&#93;&#91;0&#93;=&p&#91;title&#93;=&p&#91;summary&#93;=Cititorul nostru fidel, domnul Puiu, a ales să doneze premiul câştigat la concursul &quot;Comentariul deştept&quot; unui copil de pe stradă. Este un gest deosebit făcut d', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			Un Comentariu		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-16797">
		<div id="comment-16797" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">popa </h4>			<span class="comment-meta commentmetadata "><a href="http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/#comment-16797"><time datetime="2017-11-07T11:40:56+00:00">7 noiembrie 2017 at 11:40 am</time></a></span>
                        <div class="comment-text"><p>Citind aceste cuvinte incep sa ma mandresc ca sunt roman. Uitasem sentimentul asta&#8230; Bravo, romanule Puiu! Niciun neamt sau englez nu ar fi facut un astfel de gest.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/?replytocom=16797#respond' onclick='return addComment.moveForm( "comment-16797", "16797", "respond", "44276" )' aria-label='Răspunde la popa'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentează şi tu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/#respond" style="display:none;">Anulează comentariu</a></small></h3>			<form action="http://www.ziarulargesul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Publică" /> <input type='hidden' name='comment_post_ID' value='44276' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8356a5d04" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget TagWidget"><div class="widget-head"><h3 class="widget-title"><span>Editoriale</span></h3></div><ul class = "posts-by-tag-list"><li class="posts-by-tag-item editorial" id="posts-by-tag-item-44424"><a class="thumb" href="http://www.ziarulargesul.ro/loc-de-hai-la-miting/" title="În loc de &#8222;Hai la miting!&#8221;"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/05/traian-ulmeanu-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="3168" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/loc-de-hai-la-miting/">În loc de "Hai la miting!"</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-44373"><a class="thumb" href="http://www.ziarulargesul.ro/umbra-lui-constantin-stroe-la-star-plaza/" title="Umbra lui Constantin Stroe la &#8222;Star Plaza&#8221;"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Lixandru-Gabi-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="2394" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/umbra-lui-constantin-stroe-la-star-plaza/">Umbra lui Constantin Stroe la "Star Plaza"</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-44287"><a class="thumb" href="http://www.ziarulargesul.ro/sindicatul-de-serviciu/" title="Sindicatul de serviciu"  ><img width="190" height="120" src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="40561" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/sindicatul-de-serviciu/">Sindicatul de serviciu</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-44237"><a class="thumb" href="http://www.ziarulargesul.ro/criminalii-de-paduri/" title="Criminalii de păduri"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/mihai-golescu-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="1980" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/criminalii-de-paduri/">Criminalii de păduri</a></li><li class="posts-by-tag-item editorial" id="posts-by-tag-item-44141"><a class="thumb" href="http://www.ziarulargesul.ro/pus-la-candela/" title="Pus la candelă"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="1981" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/pus-la-candela/">Pus la candelă</a></li></ul></div><div class="widget TagWidget"><div class="widget-head"><h3 class="widget-title"><span>Opinii</span></h3></div><ul class = "posts-by-tag-list"><li class="posts-by-tag-item opinii" id="posts-by-tag-item-44462"><a class="thumb" href="http://www.ziarulargesul.ro/almanahe-de-altadata/" title="&#8222;Almanahe&#8221; de altădată"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-190x122.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-190x122.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-120x76.jpg 120w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/Dr-Viorel-Patrascu-220x140.jpg 220w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="619" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/almanahe-de-altadata/">"Almanahe" de altădată</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-44417"><a class="thumb" href="http://www.ziarulargesul.ro/cancerul-veziculei-biliare/" title="Cancerul veziculei biliare"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/04/dr-tiberiu-stanescu-120x76.jpg 120w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="2131" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/cancerul-veziculei-biliare/">Cancerul veziculei biliare</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-44415"><a class="thumb" href="http://www.ziarulargesul.ro/transat-jacques-vabre/" title="Transat Jacques Vabre"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-190x122.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-190x122.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-120x76.jpg 120w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex.jpg 192w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="5049" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/transat-jacques-vabre/">Transat Jacques Vabre</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-44371"><a class="thumb" href="http://www.ziarulargesul.ro/in-fata-vaticanului/" title="În faţa Vaticanului"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-190x122.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-190x122.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex-120x76.jpg 120w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/horoveanu-alex.jpg 192w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="5049" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/in-fata-vaticanului/">În faţa Vaticanului</a></li><li class="posts-by-tag-item opinii" id="posts-by-tag-item-44234"><a class="thumb" href="http://www.ziarulargesul.ro/un-frezat-catalan-se-viseaza-presedinte/" title="Un frezat catalan se visează preşedinte!"  ><img width="190" height="122" src="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/badiu-nicolae-190x122.jpg" class="attachment-190x122 size-190x122 wp-post-image" alt="" srcset="http://www.ziarulargesul.ro/wp-content/uploads/2016/06/badiu-nicolae-190x122.jpg 190w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/badiu-nicolae-120x76.jpg 120w, http://www.ziarulargesul.ro/wp-content/uploads/2016/06/badiu-nicolae.jpg 192w" sizes="(max-width: 190px) 100vw, 190px" data-wp-pid="5052" nopin="nopin" /></a><a class = "posts-by-tag-item-title" href="http://www.ziarulargesul.ro/un-frezat-catalan-se-viseaza-presedinte/">Un frezat catalan se visează preşedinte!</a></li></ul></div><div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title"><span>Cele mai citite</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://www.ziarulargesul.ro/campionul-pe-ultimul-drum/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/Alexandru-Constantinescu.jpg" alt="Campionul, pe ultimul drum" title="Campionul, pe ultimul drum" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/campionul-pe-ultimul-drum/"     class="tptn_link"><span class="tptn_title">Campionul, pe ultimul drum</span></a></span></li><li><a href="http://www.ziarulargesul.ro/sindicatul-de-serviciu/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/savu-3.jpg" alt="Sindicatul de serviciu" title="Sindicatul de serviciu" width="200" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/sindicatul-de-serviciu/"     class="tptn_link"><span class="tptn_title">Sindicatul de serviciu</span></a></span></li><li><a href="http://www.ziarulargesul.ro/cele-mai-grase-salarii-de-la-pediatrie/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/Pediatrie-300x225.jpg" alt="Cele mai grase salarii de la Pediatrie" title="Cele mai grase salarii de la Pediatrie" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/cele-mai-grase-salarii-de-la-pediatrie/"     class="tptn_link"><span class="tptn_title">Cele mai grase salarii de la Pediatrie</span></a></span></li><li><a href="http://www.ziarulargesul.ro/descindere-jandarmilor-la-o-scoala-din-pitesti/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/11/JandarmiScoala01.jpg" alt="Descindere a jandarmilor la o şcoală din Piteşti" title="Descindere a jandarmilor la o şcoală din Piteşti" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/descindere-jandarmilor-la-o-scoala-din-pitesti/"     class="tptn_link"><span class="tptn_title">Descindere a jandarmilor la o şcoală din Piteşti</span></a></span></li><li><a href="http://www.ziarulargesul.ro/vivo-amendat-de-pompieri/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/11/BlocajGascaZurli01-1.jpg" alt="Vivo!, amendat de pompieri" title="Vivo!, amendat de pompieri" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/vivo-amendat-de-pompieri/"     class="tptn_link"><span class="tptn_title">Vivo!, amendat de pompieri</span></a></span></li><li><a href="http://www.ziarulargesul.ro/publicarea-salariilor-medicilor-starnit-viesparul/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/11/medici.jpg" alt="Publicarea salariilor medicilor a stârnit viesparul" title="Publicarea salariilor medicilor a stârnit viesparul" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/publicarea-salariilor-medicilor-starnit-viesparul/"     class="tptn_link"><span class="tptn_title">Publicarea salariilor medicilor a stârnit viesparul</span></a></span></li><li><a href="http://www.ziarulargesul.ro/romii-isi-fac-de-cap-politistii-se-ascund-dupa-legi/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/PolitieConferinta02-300x225.jpg" alt="Romii îşi fac de cap, poliţiştii se ascund după legi" title="Romii îşi fac de cap, poliţiştii se ascund după legi" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/romii-isi-fac-de-cap-politistii-se-ascund-dupa-legi/"     class="tptn_link"><span class="tptn_title">Romii îşi fac de cap, poliţiştii se ascund după legi</span></a></span></li><li><a href="http://www.ziarulargesul.ro/medicii-de-familie-ies-strada-insotiti-de-pacienti/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/11/coalitie.jpg" alt="Medicii de familie ies în stradă, însoţiţi de pacienţi" title="Medicii de familie ies în stradă, însoţiţi de pacienţi" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/medicii-de-familie-ies-strada-insotiti-de-pacienti/"     class="tptn_link"><span class="tptn_title">Medicii de familie ies în stradă, însoţiţi de pacienţi</span></a></span></li><li><a href="http://www.ziarulargesul.ro/padurari-calcati-de-mascati/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/11/MascatiPerchezitii01.jpg" alt="Pădurari călcaţi de mascaţi" title="Pădurari călcaţi de mascaţi" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/padurari-calcati-de-mascati/"     class="tptn_link"><span class="tptn_title">Pădurari călcaţi de mascaţi</span></a></span></li><li><a href="http://www.ziarulargesul.ro/pus-la-candela/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/04/gheorghe-savu-nou.jpg" alt="Pus la candelă" title="Pus la candelă" width="200" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/pus-la-candela/"     class="tptn_link"><span class="tptn_title">Pus la candelă</span></a></span></li><li><a href="http://www.ziarulargesul.ro/pitestiul-incotro/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/11/primarie-300x225.jpg" alt="Piteştiul, încotro?" title="Piteştiul, încotro?" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/pitestiul-incotro/"     class="tptn_link"><span class="tptn_title">Piteştiul, încotro?</span></a></span></li><li><a href="http://www.ziarulargesul.ro/pitesti-deci-ce-judet/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/11/pitesti.jpg" alt="&quot;Piteşti, deci... ce judeţ?&quot;" title="&quot;Piteşti, deci... ce judeţ?&quot;" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/pitesti-deci-ce-judet/"     class="tptn_link"><span class="tptn_title">&#8222;Piteşti, deci&#8230; ce judeţ?&#8221;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/cu-ion-mihailescu-pe-teren-minat/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/11/mihailescu.jpg" alt="Cu Ion Mihăilescu, pe teren minat" title="Cu Ion Mihăilescu, pe teren minat" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/cu-ion-mihailescu-pe-teren-minat/"     class="tptn_link"><span class="tptn_title">Cu Ion Mihăilescu, pe teren minat</span></a></span></li><li><a href="http://www.ziarulargesul.ro/firmele-de-top-din-arges-premiate-la-star-plaza/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/11/cci-2.jpg" alt="Firmele de top din Argeş, premiate la &quot;Star Plaza&quot;" title="Firmele de top din Argeş, premiate la &quot;Star Plaza&quot;" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/firmele-de-top-din-arges-premiate-la-star-plaza/"     class="tptn_link"><span class="tptn_title">Firmele de top din Argeş, premiate la &#8222;Star&hellip;</span></a></span></li><li><a href="http://www.ziarulargesul.ro/doua-femei-descarcerate-la-cerbu/"     class="tptn_link"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/11/AccidentCerbu02.jpg" alt="Două femei descarcerate la Cerbu" title="Două femei descarcerate la Cerbu" width="200" height="150" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.ziarulargesul.ro/doua-femei-descarcerate-la-cerbu/"     class="tptn_link"><span class="tptn_title">Două femei descarcerate la Cerbu</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43334" style=" ">
					<a href="http://www.ziarulargesul.ro/category/excelenta/" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/premiile-excelenta.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43521" style=" ">
					<a href="http://www.ziarulargesul.ro/category/comentariul-destept/" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/comentariu.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42691" style=" ">
					<a href="http://www.ziarulargesul.ro/oferta-speciala-mica-publicitate/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/anunt-e1507188924458.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Anunţuri</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://www.ziarulargesul.ro/sc-neptun-sa-vinde-pitesti-strada-sfanta-vineri-nr-23-cladire-istorica-han-cutitaru-56817-mp-suprafata-construita-la-sol-si-teren-aferent-934-mp-informatii-la-tel-075310/">SC NEPTUN SA vinde în Piteşti, strada Sfânta Vineri nr. 23, clădire istorică (han “Cuţitaru”), 568,17 mp suprafaţa construită la sol şi teren aferent 934 mp. Informaţii la tel. 0753103168 sau la sediul societăţii. VÂND proprietate cu teren 1700 mp, toate utilităţile, com. Merişani, 8 km de Piteşti. Tel. 0751758634.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-30T19:23:41+00:00" class="entry-date">octombrie 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://www.ziarulargesul.ro/vand-dacia-logan-40-000-km-rulati-pret-negociabil-merita-vazuta-tel-0722364495/">VÂND Dacia Logan, 40.000 km rulaţi, preţ negociabil, merită văzută. Tel. 0722364495.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-17T09:38:23+00:00" class="entry-date">octombrie 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://www.ziarulargesul.ro/vand-masina-singer-tel-0721903805/">VÂND maşină Singer. Tel. 0721903805</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-10T16:19:38+00:00" class="entry-date">octombrie 10, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="40002" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/08/salubritate-2000.jpg" alt="ad" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43102" style=" ">
					<a href="http://www.magicfm.ro" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/magicfm.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="22944" style=" ">
					<a href="http://www.ziarulargesul.ro/argesul-catalog-2017/" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/02/catalog03-e1500277077520.jpg" alt="ad" width="" height=""></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43101" style=" ">
					<a href="http://www.kissfm.ro" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/10/kissfm.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="25906" style=" ">
					<a href="https://arges-sport.ro/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2017/03/LOGO-ARGES-SPORT-e1500277109475.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Dă-ne un Like</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ZiarulArgesul/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Advertising</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="17783" style=" ">
					<a href="http://clinicadiaconu.ro/" target="_blank"><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/11/clinicadrdiaconusite-e1482054002473.jpg" alt="ad" width="350" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="15961" style=" ">
					<a href="#" target=""><img src="http://www.ziarulargesul.ro/wp-content/uploads/2016/10/Eva.jpg" alt="ad" width="300" height="429"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Comentarii</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Iliuta</span> la <a href="http://www.ziarulargesul.ro/sindicatul-de-serviciu/#comment-16802">Sindicatul de serviciu</a></li><li class="recentcomments"><span class="comment-author-link">sebastian</span> la <a href="http://www.ziarulargesul.ro/pensionari-pacaliti-cu-oale-minune/#comment-16799">Pensionari păcăliţi cu&#8230; oale minune</a></li><li class="recentcomments"><span class="comment-author-link">popa</span> la <a href="http://www.ziarulargesul.ro/premiul-pentru-comentariul-destept-va-merge-la-fetita-cu-ochii-verzi/#comment-16797">Premiul pentru comentariul deştept va merge la&#8230; fetiţa cu ochii verzi</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/pitesti-deci-ce-judet/#comment-16796">&#8222;Piteşti, deci&#8230; ce judeţ?&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">mihai</span> la <a href="http://www.ziarulargesul.ro/pitesti-deci-ce-judet/#comment-16794">&#8222;Piteşti, deci&#8230; ce judeţ?&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">mihai</span> la <a href="http://www.ziarulargesul.ro/borseta-cu-bani-restituita-de-un-sofer-publitrans/#comment-16793">Borsetă cu bani restituită de un şofer Publitrans</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/umbra-lui-constantin-stroe-la-star-plaza/#comment-16792">Umbra lui Constantin Stroe la &#8222;Star Plaza&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/umbra-lui-constantin-stroe-la-star-plaza/#comment-16791">Umbra lui Constantin Stroe la &#8222;Star Plaza&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/umbra-lui-constantin-stroe-la-star-plaza/#comment-16790">Umbra lui Constantin Stroe la &#8222;Star Plaza&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> la <a href="http://www.ziarulargesul.ro/pitesti-deci-ce-judet/#comment-16788">&#8222;Piteşti, deci&#8230; ce judeţ?&#8221;</a></li></ul></div><div class="widget momizat-authors"><div class="widget-head"><h3 class="widget-title"><span>Autori</span></h3></div>                                <div class="mom-authors-widget">
                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/alexhoroveanu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/alexhoroveanu/">Alex Horoveanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">153 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/argesul/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/argesul/">Argeşul</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">123 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/claudiudita/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/claudiudita/">Claudiu Diţa</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">1 Comments</span>
                                          <span class="button small articles-count">3349 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/editomaziu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/editomaziu/">Eduard Tomaziu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">133 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/flaviuspetrescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/flaviuspetrescu/">Flavius Petrescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">225 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/gabilixandru/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/gabilixandru/">Gabriel Lixandru</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">94 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/admin/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/admin/">George Olteanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">15 Comments</span>
                                          <span class="button small articles-count">1470 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/gheorghesavu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/gheorghesavu/">Gheorghe Savu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">175 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/ghfrangulea/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/ghfrangulea/">Gheorghe Frangulea</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">257 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/ioanaradu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/ioanaradu/">Ioana Radu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">99 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/marianaclemens/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/marianaclemens/">Dr. Mariana Clemens</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">58 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/mihaigolescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/mihaigolescu/">Mihai Golescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">103 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/mirelaneagoe/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/mirelaneagoe/">Mirela Neagoe</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">1475 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/monicacristea/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/monicacristea/">Monica Cristea</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">909 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/nicolaebadiu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/nicolaebadiu/">Nicolae Badiu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">83 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/sorinsimion/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/sorinsimion/">Sorin Simion</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">1 Comments</span>
                                          <span class="button small articles-count">262 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/tibistanescu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/tibistanescu/">Dr. Tiberiu Stănescu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">78 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/traianulmeanu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/traianulmeanu/">Traian Ulmeanu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">84 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/valnicolau/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/valnicolau/">Val. Nicolau</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">2645 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                                <div class="mom-author clearfix">
                                 <div class="author_avatar">
                                    <a href="http://www.ziarulargesul.ro/author/viorelpatrascu/"></a>
                                 </div> <!--End Author Avatar-->
                                 <div class="author_desc">
                                    <h3 class="vcard author">
                                       <span class="fn"><a href="http://www.ziarulargesul.ro/author/viorelpatrascu/">Dr. Viorel Pătraşcu</a></span>
                                    </h3>
                                       <span class="author_info">
                                          <span class="button small comments-count">0 Comments</span>
                                          <span class="button small articles-count">85 Posts</span>
                                       </span>
                                 </div> <!--End Author Description-->
                              </div> <!--End About Author-->

                              </div>
</div><div class="widget widget_calendar"><div class="widget-head"><h3 class="widget-title"><span>Arhivă</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noiembrie, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ziarulargesul.ro/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.ziarulargesul.ro/2017/11/01/" aria-label="Articole publicate în 1 November 2017">1</a></td><td><a href="http://www.ziarulargesul.ro/2017/11/02/" aria-label="Articole publicate în 2 November 2017">2</a></td><td><a href="http://www.ziarulargesul.ro/2017/11/03/" aria-label="Articole publicate în 3 November 2017">3</a></td><td><a href="http://www.ziarulargesul.ro/2017/11/04/" aria-label="Articole publicate în 4 November 2017">4</a></td><td><a href="http://www.ziarulargesul.ro/2017/11/05/" aria-label="Articole publicate în 5 November 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ziarulargesul.ro/2017/11/06/" aria-label="Articole publicate în 6 November 2017">6</a></td><td id="today"><a href="http://www.ziarulargesul.ro/2017/11/07/" aria-label="Articole publicate în 7 November 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=407127");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script>

      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2014 Powered By Wordpress, Goodnews Theme By <a href="http://www.momizat.com/">Momizat Team</a></p>
                    <ul id="menu-subsol" class="footer_menu"><li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401"><a href="http://www.ziarulargesul.ro/ziarul-argesul-contact/">Contact</a></li>
<li id="menu-item-2402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2402"><a href="https://www.facebook.com/ZiarulArgesul/">Argeşul pe Facebook</a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="http://www.ziarulargesul.ro/despre-ziarul-argesul/">Despre ziarul &#8222;Argeşul&#8221;</a></li>
<li id="menu-item-28045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28045"><a href="http://www.ziarulargesul.ro/ghid-de-folosire-limbii-romane/">Ghid de folosire a limbii române</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript'>
/* <![CDATA[ */
var hugeit_lightbox_obj = {"hugeit_lightbox_size":"17","hugeit_lightbox_width":"","hugeit_lightbox_href":"False","hugeit_lightbox_scalephotos":"true","hugeit_lightbox_rel":"false","hugeit_lightbox_scrolling":"false","hugeit_lightbox_opacity":"0.201","hugeit_lightbox_open":"false","hugeit_lightbox_overlayclose":"true","hugeit_lightbox_esckey":"false","hugeit_lightbox_arrowkey":"false","hugeit_lightbox_loop":"true","hugeit_lightbox_data":"false","hugeit_lightbox_classname":"false","hugeit_lightbox_closebutton":"true","hugeit_lightbox_current":"image","hugeit_lightbox_previous":"previous","hugeit_lightbox_next":"next","hugeit_lightbox_close":"close","hugeit_lightbox_iframe":"false","hugeit_lightbox_inline":"false","hugeit_lightbox_html":"false","hugeit_lightbox_photo":"false","hugeit_lightbox_height":"","hugeit_lightbox_innerwidth":"false","hugeit_lightbox_innerheight":"false","hugeit_lightbox_initialwidth":"300","hugeit_lightbox_initialheight":"100","hugeit_lightbox_maxwidth":"768","hugeit_lightbox_maxheight":"500","hugeit_lightbox_slideshow":"false","hugeit_lightbox_slideshowspeed":"2500","hugeit_lightbox_slideshowauto":"true","hugeit_lightbox_slideshowstart":"start slideshow","hugeit_lightbox_slideshowstop":"stop slideshow","hugeit_lightbox_fixed":"true","hugeit_lightbox_top":"false","hugeit_lightbox_bottom":"false","hugeit_lightbox_left":"false","hugeit_lightbox_right":"false","hugeit_lightbox_reposition":"false","hugeit_lightbox_retinaimage":"true","hugeit_lightbox_retinaurl":"false","hugeit_lightbox_retinasuffix":"@2x.$1","hugeit_lightbox_returnfocus":"true","hugeit_lightbox_trapfocus":"true","hugeit_lightbox_fastiframe":"true","hugeit_lightbox_preloading":"true","hugeit_lightbox_title_position":"5","hugeit_lightbox_size_fix":"false","hugeit_lightbox_watermark_width":"30","hugeit_lightbox_watermark_position":"3","hugeit_lightbox_watermark_img_src":"http:\/\/www.ziarulargesul.ro\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_transparency":"100","hugeit_lightbox_watermark_image":"false","lightbox_top":"false","lightbox_bottom":"false","lightbox_left":"false","lightbox_right":"false"};
var hugeit_gen_lightbox_obj = {"hugeit_lightbox_style":"1","hugeit_lightbox_transition":"elastic","hugeit_lightbox_speed":"800","hugeit_lightbox_fadeout":"300","hugeit_lightbox_title":"false","hugeit_lightbox_type":"old_type"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "old_type";
var ajaxUrl = "http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/comment-reply.min.js?ver=ec6ca7a8043369b72044f7d0f4768cc2'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ziarulargesul.ro\/wp-admin\/admin-ajax.php","nonce":"dda20560ed","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.ziarulargesul.ro","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ziarulargesul.ro/wp-includes/js/wp-embed.min.js?ver=ec6ca7a8043369b72044f7d0f4768cc2'></script>
<script async="async" type='text/javascript' src='http://www.ziarulargesul.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulargesul-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulargesul.ro"><img alt="ziarulargesul.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulargesul-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51693362-1', 'auto');
  ga('send', 'pageview');

</script>

    </body>
</html>